Empfangsprobleme - wo kann der Fehler liegen?

      Empfangsprobleme - wo kann der Fehler liegen?

      Hallo,

      wir haben seid einigen Tagen den UFS-821 an unserer neuen Anlage. Super Gerät, gefällt mir eigentlich sehr gut.

      Aber:
      wir hatten am WE immer mal wieder keinen Empfang einiger Sender.
      Beispiel: ARD - o.k / ZDF - kein Empfang.

      Woran kann das liegen?
      Der SAT Shop hat uns zum Testen auch einen eykos 50.12 gegeben, der wiederum immer Empfang aller Sender hatte.

      Andere Komponten sind eine 100 Kathrein Schüssel mit 4fach LNB (Kathrein) und ein AXING Multischalter 8fach.

      Leitungslänge ca. 25m von der Schüssel zum Multischalter und dann nochmal 60m zu den Antennendosen.

      Für Tips bin ich sehr dankbar, da ich gern das Kathrein Gerät behalten würde.
      Tritt das Problem denn an beiden Tunern auf? Tausche mal die Kabel an den beiden Anschlüssen aus.

      Um den Fehler auf ein Kabel zu beschränken kannst du den Receiver auch mal im Durchschleifbetrieb anschließend und abwechselnd mal das eine und dann das andere Kabel zum Multischalter anschließen.

      Vielleicht lässt sich der Fehler bzw. dessen Ursache so eingrenzen!

      Gruß
      data68
      Gruß
      data68

      UFS-913 mit FW 2.05 / UFS-922 mit FW 2.10
      Hey,

      nach ein paar Tagen in denen alles gut funktionierte habe ich nun wieder Probleme. (Zwischendurch nix geändert!)

      Das mit den Kabeln austauschen war eine meiner ersten Aktionen. Bringt nur leider nix.

      Ich habe gestern den Axing Multischalter gegen einen Kathrein EXR508 getauscht.

      Nun werde ich mal abwarten ob sich dadurch etwas bessert.

      Trotzdem vielen Dank für Eure Tips.

      Gruß

      Oliver