Kathrein CAP 100 / HDS 910 / UFS 940sw Fährt nicht mehr ein

      Kathrein CAP 100 / HDS 910 / UFS 940sw Fährt nicht mehr ein

      Hallo Liebe Community,

      Ich habe ein Problem mit meiner Kathrein satanlage CAP 100 / HDS 910 / UFS 940sw.Nach langer Recherche im Internet bin ich auf dieses Forum gestoßen und hoffe das mir hier jemand weiterhelfen kann.Das Problem beschreibt sich wie folgend.

      Als ich die Anlage wie gewohnt in Betrieb genommen habe (zu Hause beim bekannten Satellit) drehte sich die Anlage andauernd im Kreis und hat keinen Satelliten gefunden.

      Als ich nun nach dem erfolglosen Test, die sat anlage wieder in die park Position fahren wollte fing sie erst an zu drehen und es kam dann zur Fehlermeldung: mechanischer Anschlag wurde erreicht.

      Manuell konnte ich sie aber erst noch fahren allerdings nicht in die park position, dann kommt immer die besagte Fehlermeldung. Mittlerweile kommt beim anschalten sofort die Fehlermeldung mechanischer Anschlag wurde erreicht cap ist nicht frei beweglich usw...

      Auserdem wird die Cap ab und zu nicht gefunden.

      Es sind keine Fremdkörper irgendwo an der Satanlage zu finden.Alle Leitungen wurden überprüft und ich konnte hier nichts fesstellen.

      Nun bin ich am überlegen ob ich die Anlage auseinander nehme und mir das innere anschaue.

      Jedoch weiß ich nicht wie man die Anlage nachher wieder Justiert falls sich Motoren gedreht haben, oder Justiert sich die Anlage/Motoren im Nachhinein wieder von selber?

      Was meint ihr, wie sollte ich hier am Sinnvollsten vorgehen?Für hilfreiche Tips bin ich euch sehr sehr dankbar und Bedanke mich vorab schonmal für eure mühen.Lieben Gruß

      Constantin

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Constantin 2216“ ()