Live-TV: Bild und Ton haben Hänger

      Live-TV: Bild und Ton haben Hänger

      Hallo zusammen,

      seit einiger Zeit fällt mir beim UFS 913 beim Live-Fernsehen (also keine Aufnahme) auf, dass Bild und Ton immer mal wieder kurze Hänger und Ruckler haben. Keine Klötzchen währenddessen, voll aufgelöstes Bild, aber es bleibt eben kurz stehen.

      Das tritt nach meinen Beobachtungen bevorzugt auf HD-Kanälen auf, z.B. NDR 3 neulich oder 3Sat heute. Signalanzeige je um 75 100, also eigentlich gut.

      Der UFS 913 hängt an einer Triax-Schüssel, dahinter ein Triax TMS 5 x 8 P. Es gibt 3 TV im Haus, 2 davon hängen als Monitor hinter 2 UFS 913.

      Wenn ich aufzeichne, sind diese Ruckler auch auf der Aufnahme drauf. Dann teils sogar heftiger, mit Klötzchenbildung.

      An dem 3. TV, der mit eigenem Tuner empfängt, wurde noch kein Ruckeln beobachtet.

      Kennt jemand dieses Verhalten? Wo muss ich die Ursache suchen?

      Ich schaue nur sehr wenig fern, deshalb bin ich nicht sicher, aber: es kann sein, dass das Problem erst nach etwa 15 Minuten auftritt. Nach einer Weile scheint es dann weg zu sein.

      Manchmal ist auch alles in Ordnung.

      Wer weiß was? Danke!

      Gruß
      Michael

      Neu

      Ich würde erst mal darauf schließen, dass die Leitung einen defekt hat.

      Die Kathi kann die Signalstärke und -qualität anzeigen. Wie sieht es da aus?
      Es sollten beide Balken mehr als ~80% - 85% sein.
      Meine Receiver:
      UFS 913 sw (Software-Version 2.05 Build 72 [2014-05-12:07:18:00]) [BN 20210185]
      UFD 505 si (Software-Version 1.10) [BN 20210015]