Teilweise schlechte Signalqualität auf unterschiedlichen Frequenzen (SD)

      Teilweise schlechte Signalqualität auf unterschiedlichen Frequenzen (SD)

      Hallo zusammen,

      wir haben vor kurzem neu gebaut und auf DVB-S gesetzt. Dazu habe ich eine Kathrein CAS 90 Schüssel und ein UAS 584 LNB an meiner Garage installiert. Die Kabel bis zur Anlage wurden vom Elektriker gelegt. Schüssel und LNB wurden von mir installiert. Ausrichtung wurde vom Elektriker vorgenommen. Von der Position der Schüssel gehen die Kabel durch meine Garage in meinen Technik-Verteilerraum (Netzwerk- und SAT-Hausverteilung), ca. 18m Kabellänge pro Kabel. Hier wurde vom Elektriker ein SPAUN SMS 5606 NF installiert (konnte ich mir nicht aussuchen).

      Grundsätzlich funktioniert der SAT-Empfang soweit ganz gut. Selbst bei schlechtem Wetter bisher noch keine nennenswerten Ausfälle gehabt. Selten kommt es allerdings zu Artefakten im Bild. Daher habe ich mir die Signalqualität mal angeschaut und diese ist auffällig bei den SD-Sendern sehr niedrig (zwischen 10 und 40%). Die Signalstärke ist überall top. Auch HD-Sender haben eine super Signalqualität (95-100%).

      Meine Vermutung ist nun, dass der Multiswitch zu stark verstärkt, da ich ja schon eine gute SAT-Anlage habe. Die Regler für die Verstärkung stehen alle auf voll. Vielleicht ist es aber auch etwas anderes. Leider kann ich mir das so nicht erklären, da ich mich mit der SAT-Technik auch nicht so gut auskenne. Vielleicht könnt ihr mir helfen?

      Hier beispielhaft betroffene Sender mit schlechter Qualität:
      RTL (H/27500) 30%
      RTL2 (H/27500) 30%
      SAT1 (H/22000) 15%
      ProSieben (H/22000) 15%
      DMAX (V/27500) 30%
      Tele 5 (V/27500) 30%
      BBC World (V/22000) 15%

      Viele Grüße
      Peter



      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Pheeh“ ()