Kathrein SAT-Anlage erweitert für Unicable und nun kleines Problemchen

      Kathrein SAT-Anlage erweitert für Unicable und nun kleines Problemchen

      Hallo,

      bis heute hat alles mit dem EXR156 in Kombination mit einem LNB UAS585 und dem UFS923 reibungslos funktioniert.

      Zu meinem Problem:
      Ich habe uns einen Kathrein UFS 926 gegönnt, um die Aufnahmeleidenschaft meiner Familie zeitgerecht zu ermöglichen.
      Um den DVB-S2 FBC-Tuner voll zu belegen habe ich den EXR156 um einen EXD258 Twin erweitert und mit Kathrein EMU 250 5fach Steckverbinder zusammengesteckt.
      Einen unicable-Ausgang des EXD258 mit dem UFS926 Receiver verbunden, Tuner konfiguriert und läuft top.
      Allerdings kommen aus den Ausgängen des EXR156 nur noch HD-Sender an den anderen angeschlossenen Geräte an.

      Danke vorab für einen Hinweis was ich evtl. übersehen habe oder die Ursache sein kann.
      Gruß
      Josi

      PS: Habe gerade mal den zweiten unicable-Ausgang des EXD258 an meine vu zero angeschlossen, die vorher am Ausgang des EXR156 einzeln hing und da nur HD-Sender empfängt, es funktionieren dann alle Sender.
      Erklärt mir aber leider nicht warum es an der EXR156 nicht wie gewünscht läuft. :(

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „josi“ ()

      Danke für Deine schnelle Info Viper,

      darauf wäre ich alleine wohl nie gekommen. Komisch das ich dennoch 5-6 Aufnahmen parallel mit unicable starten kann und auch alles korrekt aufgezeichnet wird.
      Irritiert mich natürlich ziemlich, da auf den Bildern in den Anleitungen der EMU schön als Verbindungsglied sichtbar ist und bedeutet für mich wohl, dass ich alle Anschlüsse der beiden Multischalter per Kabel verbinden muss.
      Gilt trotz schöner Bebilderung künftig das Motto "Wer lesen kann ist klar im Vorteil" und "Selbst schuld"

      Dank und Gruß
      Josi

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „josi“ ()