EXR 554 Durchschleifmatrix, Ausgänge defekt ?

      EXR 554 Durchschleifmatrix, Ausgänge defekt ?

      Hallo Zusammen,

      seit einigen Wochen werden wohl die 4 Aussgänge der EXR 554 nicht mehr angesteuert. Das äußert sich so, dass der Fernseher kein Signal mehr hat. Nachgeschaltet nach dem EXR 554 ist ein EXR 504. Im Moment kann ich also nur die 4 Ausgänge der EXR 504 nutzen. Weil wohl das Signal durchgeschliffen wird. Hat jemand eine Idee woran das liegen könnte ?

      Anmerkung: Hatte mir in Ebay vor Wochen eine EXR 554 geschossen. Dies hat das selbe Phänomen. Jedoch kann das kein Zufall sein, das beide Geräte EXR 554 defekt sind.
      Daher: Hat das ggf. mit der analogen/ digitalen Umstellung in 2018 zu tun ?

      Gruß

      SteffSteff
      Hallo SteffSteff, Willkommen im Forum!

      SteffSteff schrieb:

      Daher: Hat das ggf. mit der analogen/ digitalen Umstellung in 2018 zu tun ?

      Die Frage ist mit einem klaren NEIN zu beantworten.

      Bei Satellitenübertragung ist die Analogabschaltung schon längst erfolgt und wo das in BK-Kabelnetzen nachgeholt wurde, hat es auf Satellitenempfang keinerlei Auswirkung.

      Wenn aus Multischalter-Ports kein Signal herauskommt, wurde entweder die Matrix gehimmelt oder der daran angeschlossene Receiver gibt keine 13/18 Volt LNB-Schaltspannung mehr aus. Wenn der Fehler beim Umstecken einer Multischalter-Sternleitung von einer EXR 554 auf die EXR 504-Matrix mitwandert, ist der Receiver hopps. Dass beide EXR 554 auf allen 4 Ports defekt sind, wäre höchst ungewöhnlich, denn diese Gussmatritzen waren nach meinen Erfahrungen recht zuverlässig.

      Prophylaktischer Sicherheitshinweis:
      Nur Antennen die in als sicher definierten Fassadenbereichen installiert wurden sind von blitzstromtragfähiger Erdung mit min. 16 mm² Cu, 25 mm² Al oder 50 mm² Blitzableiterdraht befreit, müssen aber noch immer mit min. 2,5 mm² Cu (geschützt) bzw. 4 mm² Cu (ungeschützt) in den Schutzpotenzialausgleich eingebzogen werden.
      Hallo Dipol,

      danke für die Ausführung, jedoch die Revicer gehen alle. Eist halt nur ncht nachvollziehbar, das nur noch das EXR 504 ein Signal ausspuckt und nicht mehr wie Jahre lang auch der EXR 554. Zumal ich das selbe problem habe mit dem im Ebay gekauften EXR 554.
      Ich werde mal nochmal alle Ausgänge am EXR ohne HD Signal ausprobieren. Desweiteren muss ich in den Anschlußdoesen kontrollieren ob ggf. Winderstände verbaut sind. Ich lebe jetzt in dem Haus seit 10 Jahre und habe noch wie was an den Dosen verändert.
      Ich melde mich nach dem umstecken.

      Danke
      Der Sachverhat ist doch recht einfach:

      Wenn - wie von dir bislang dargestellt - der Ausfall an 4 Multischaltersternleitungen aus heiterem Himmel ohne Eingriffe in das Verteilnetz auftrat, die Receiver an anderen Anschlüssen tatsächlichen funzen und nur noch die EXR 504 ein Signal "ausspuckt" aber beide EXR 554 auf keinem der 4 Teinehmerprorts, sollte der Sachverhalt auch für einen Laien klar sein.

      So aus den beiden Matritzen tatsächlich weder Low- noch Highband-Signale rauskommen, hat das auch nix mit SD oder HD zu tun. Dass schlagartig an allen Multischalter-Sternleitungen 4 Stich-/Einzeldosen kaputt gegangen sein sollen, ist weit weniger wahrscheinlich als dass die EXR 554 auf allen 4 Ports gehimmelt und dir bei Ebay zufällig eine ebenfalls defekte Matrix verkauft wurde.

      So wenig wie der Effekt etwas mit der Analogabschaltung in Kabelnetzen zu tun hat, so wenig wirst du in Stich-/Einzeldosen Widerstände entdecken. Falls der Ausfall mit Do-it-yourself-Aktionen an den Sternleitungen zusammenhängt, wäre es überfällig das auch zu bekennen. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Dipol“ ()