DVB-SI lädt in Endlosschleife

      DVB-SI lädt in Endlosschleife

      Ich bin seit Jahren zufriedene Nutzerin 2er UFS 923. Bereits vor Monaten habe ich wegen Aufgabe von TvTv zwangsweise auf DVB-SI umgestellt. Bis auf die nicht funktionierende Serienaufnahmefunktion lief auch alles zufriedenstellend. Seit ein paar Tagen auf beiden Geräten das gleiche Problem: "Lade EPG" in Endlosschleife immer wieder von vorne, "Aufnahme läuft", obwohl nichts aufgenommen wird. Programmierte Sendungen werden mal aufgenommen, mal nicht. Das kann doch kein Zufall sein, dass mehrere Nutzer in diesem Forum gleiche Probleme haben. Müssen wir unsere Receiver jetzt nur wegen EPG-Problemen auf den Elektroschrott werfen? Vielleicht äußert sich ja die Fa. Kathrein einmal dazu!
      Hi,
      fast das gleiche bei meinem 923. Ende Dezember umgestellt von tvtv (nachdem ich die info hier im forum fand) auf SI, dann lief es relativ unauffällig, wobei ich in der Zeit nichts aufgenommen habe. Jetzt, seit ca 3 Tagen, steht er morgens auf "Lade EPG 0%" und mittlerweile sind bei vielen Sendern keine Infos mehr über das laufende Programm. Heute habe ich ihn den ganzen Tag in Ruhe gelassen, heute abend stand er immer noch auf "Lade EPG 0%".
      Kann man irgendwie checken, ob dieses "SI" läuft, oder obs am Receiver liegt? Neustart, vom Netz nehmen hat nix gebracht…
      der 923 hat keine batterie.
      wenn der 923 auf lade ebg 0% stehen bleibt, dann ist der receiver nicht auf si umgestellt.das macht er nur wenn er noch auf gracenot steht.
      notfalls einen werksresett machen,und dann auf si umstellen.
      die soft beim ufs 923 sollte die 2.07 sein.

      wega

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „wega“ ()