Feedback

      Liebe Forenmitglieder,

      immer wieder beobachte ich hier im Forum, dass jemand ein neues Thema mit einem Problem erstellt, andere Mitglieder im Anschluss über Tage, Wochen oder gar Monate Hilfestellung geben um das Problem zu lösen, aber es kommt vom eigentlichen "Themeneröffner" keine Rückmeldung mehr, ob einer der vielen Lösungsvorschläge zum Erfolg geführt hat oder das Problem weiter besteht.

      Das ist zum einen für die Mitglieder enttäuschend, die ihre Zeit opfern um anderen Mitgliedern zu helfen, zum Anderen aber auch für Mitglieder mit den gleichen Problemen, die dadurch nie erfahren können, was helfen könnte. Doch gerade bei Problemen oder Fehlern, mit denen mehrere Kathrein User kämpfen (und das ist hier sogar meistens der Fall), sollte doch irgendjemand dabei sein, der eine Aussage machen kann, ob etwas geholfen hat oder nicht.

      Ich habe dieses Phänomen erst kürzlich im Forum des 925er zum Thema "Programme schalten um" angesprochen. Viele Lösungsvorschläge sind dort zu finden, die aber nicht den gewünschten Erfolg hatten. Ich hatte das gleiche Problem, durch einen Zufall konnte ich die Ursache herausfinden, habe es gepostet, aber leider kam nie Feedback. Erst als ich nochmal nachgehakt hatte, kam ein positives Feedback. Manch einer hat aber zwischenzeitlich vielleicht sein Gerät deswegen sogar in eine teure Reparatur gegeben, obwohl die Lösung doch so simpel war. Aber ich denke, ein Forum ist doch gerade deswegen so interessant, wenn man sich selbst helfen kann ohne dafür Geld in die Hand nehmen zu müssen.

      Vielleicht ist es Scham, dass sich manche Mitglieder nicht mehr melden, weil sie zuvor von ihrer Theorie zu 100% überzeugt waren, diese sich im Nachhinein aber als falsch herauskristallisiert hat. Aber manchmal ist man auch auf dem Holzweg. Und dabei fällt mir auch oft auf, dass sich manche Theorien über lange Zeit wie ein Fluch halten wie zum Beispiel kaputte Kondensatoren/Elkos, die für alle möglichen Fehler verantwortlich sein sollen. Davon waren aber nur ältere Geräte betroffen und das auch erst nach Jahren. Die hätte man so jedoch auch einmal entkräften können. Aber nur durch "try and error" können Fehler sicher behoben werden. Und dazu braucht es eben ein Feedback. Ansonsten kann man bis in alle Ewigkeit im Dunkel stochern und sucht nach Lösungen, obwohl der Fehler vielleicht schon durch genau den einen Tipp vor drei Wochen gelöst wurde. Es würde also wenig Sinn machen, wenn ein Servicetechniker oder KFZ Mechaniker zehn Bauteile auf einmal auswechseln würde, ohne zwischendurch das Gerät/Auto einzuschalten oder zu starten um zu sehen, was passiert. Am Ende läuft die Kiste vielleicht wieder, aber welches Bauteil dafür verantwortlich war, kann man dann nur noch mutmaßen.

      Daher mein Appell an Alle: Gebt bitte eine Rückmeldung. Hat ein Tipp zur Lösung des Problems geführt? Habt ihr selbst eine Lösung gefunden, die Andere hier im Forum interessieren könnte?


      In diesem Sinne frohes Fehlersuchen :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Slowrider“ ()