EXIP 414/E, erforderliche Signalstärke/Signalqualität

      EXIP 414/E, erforderliche Signalstärke/Signalqualität

      Hallo,

      Ich habe jetzt nach einigen Experimenten geschafft, zumindest einmal ein Bild vom EXIP 414/E an meinen UFS906 und auch an den DVB-Viewer Lite zu bekommen.
      Anfangs sah es sehr nach demselben Problem wie im Beitrag "EXIP 414/E kein Satellitensignal trotz korrekter Einstellungen" (25.11.2016) beschrieben aus:

      Beim Anschluss des EXIP an einem Multischalterausgang bleiben "Signal Strength" und "Signal Quality" (im Web-UI) immer auf null. Auch der "Lock Status" bleibt immer auf "No Lock". Wenn man im DVBViewer Lite (oder auch am UFS906) das Programm wechselt, sieht man im "System Status"-Menü auch wie die Frequenc, etc. auf neue Werte springt, an Signalstärke und -qualität ändert sich aber nichts.

      Nachdem ich schon den EXIP als defekt umtauschen wollte habe ich noch den EXIP direkt an die LNB-Leitungen angeschlossen und damit den Multischalter umgangen (und natürlich im Web-UI auf Quattro gestellt). Und damit hat das Ganze dann tatsächlich funktioniert. Sowohl der DVB-Viewer als auch mein UFS906 haben so funktioniert, wie anfangs erwartet. Lediglich die Umschaltzeiten bei verschlüsselten Programmen (ORF) waren deutlich länger.
      Im Web-UI werden für "Signal Strength" dabei Werte um 200 angezeigt und für "Signal Quality" immer genau 15 (oder 0, wo kein Programm ist).

      Jetzt frage ich mich, was ist eigentlich normal? Werte um 200 wirken hoch, Werte um 15 eigentlich eher niedrig. Es steht nur nirgendwo, wie hoch die Werte eigentlich sein sollen. Sind diese Werte vielleicht niedrig und werden durch den Multischalter noch niedriger, so dass sie am Ende zu niedrig für den EXIP sind?
      Ich habe nämlich jetzt den Verdacht, dass der Multischalter der Übeltäter ist und würde den austauschen.
      Allerdings funktionieren die direkt am Multischalter angeschlossenen Geräte (Fernseher, UFS906) einwandfrei.

      Ich habe mit dem DVB-Viewer auch einen Sendersuchlauf durchgeführt, bei dem sogar einige Hundert Sender gefunden wurden (am Multischalter angeschlossen). Da die gefundenen Sender aber in der großen Senderliste nicht hervorgehoben werden (noch besser wäre natürlich, wenn überhaupt nur die gefundenen Sender angezeigt würden) kann ich nicht sagen, ob es nicht doch irgendwo einen Sender gibt, der angezeigt würde. Die interessanten sind jedenfalls nicht dabei.

      Kurz zusammengefasst:
      Wenn der EXIP nicht zu funktionieren scheint, kann auch etwas in der Kette davor schuld sein.
      Um beurteilen zu können, was, würde mich interessieren ob "Signal Strength"-Werte um 200 und "Signal Quality"-Werte von 15 niedrig/normal/hoch sind.

      lg
      Hallo Enthusiast,

      im EXIP 414/E sind hier keine eindeutigen Messwerte auslesbar.

      Eine Qualität von 15 besagt jedoch ein einwandfreies Signal. Werte unter 15 deuten auf nicht mehr korrigierbare Bitfehler hin.

      Um bei der Signalstärke einen Anhaltpunkt zu haben, wurde von uns folgendes festgestellt:

      Eine Signalstärke von ca. 65dbµV wird mit einem Zahlenwert von ca. 130 beim EXIP 414/E angezeigt.

      Eine Signalstärke von ca. 82dbµV wird mit einem Zahlenwert von ca. 220 beim EXIP 414/E angezeigt.

      Werte über 200 deuten also auf einen zu hohen Eingangspegel hin.

      Werte unter 120/130 deuten auf einen zu geringen Pegel hin.

      Reicht das Signal nicht mehr zum Empfang, wird nur noch "No Lock" im Lock Status angezeigt, und es werden keine Werte mehr angegeben.

      Viele Grüße,

      Kathrein