EXIP 414/E fehlende Sender

      EXIP 414/E fehlende Sender

      Hallo und guten Tag,
      so langsam verzweifel ich! :thumbdown: ?(
      Ich habe mir nach langen Überlegungen vor einigen Wochen den EXIP 414E zugelegt und habe nun folgendes Problem.
      Leider kann ich über SAT IP nicht alle Sender über ASTRA 19,2 empfangen. Ich habe eine Empfangseinheit von HUMAX (H40D4) mit Quad-LNB.
      Beim Sendersuchlauf findet der VU+ Duo2 1.305 Sender. Es fehlen aber gänzlich so ziemlich alle SKY Sender bis auf einige wenige.
      Vornehmlich fehlen die Programme auf 11.914 MHz mit der Fehlerkorrektur FEC 9/10. Beim Sendersuchlauf findet er diese überhaupt nicht.
      Die Empfangsanlage ist ordentlich ausgerichtet und hat eine Signalstärke von etwa 86 - 92% Nach dem Suchlauf findet er teilweise die Sender
      mit Logo/Bezeichnung die in der Liste mit "na" (not available) stehen. Das EPG kann ich für die laufendeSendung auch sehen, aber mehr geht nicht.
      Alle Leitungen sind angeschlossen (ca. 11m vom LNB ZUM EXIP) und überprüft. Alle Steckverbinder sind ordnungsgemäß installiert.
      Ein weiteres Phänomen ist, dass ich teilweise von HD Sendern nicht zurück auf SD Sender schalten kann.

      Hat jemand eine Idee, woran das liegen kann!?

      Viele Grüße
      Detlef
      Hallo HDMR1,

      der von Ihnen genannte Effekt kann mit einem z.B. Kathrein Receiver UFSconnect 906 nicht nachvollzogen werden.

      Ein Fehlverhalten der EXIP 414/E schließen wir somit in erster Linie aus.

      Wir empfehlen hier mit dem jeweiligen Receiver (SATP>IP Client) Hersteller Kontakt aufzunehmen, ob dieses Verhalten dort bekannt ist.

      Viele Grüße,

      Kathrein