UFS 923 tvtv

      Hallo an alle,
      ich habe lange gesucht, aber kein passendes Thema gefunden, darum hier ein neues.....

      Mein UFS 923 hat folgendes Problem, wenn ich ihn beim ausschalten z. B. auf Vox stehenlasse, dann hängt er sich beim nächsten tvtv runterladen auf, im Display steht dann "tvtv 0%" und alle programmierten Aufnahmen werden nicht ausgeführt. Ist er beim ausschalten auf NDR, klappt tvtv und meine Aufnahmen werden auch ausgeführt.
      Kennt einer dieses Problem und kann mir sagen, woran es liegen könnte?
      Vielen Dank für eure Hilfe und liebe Grüße

      Regina

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Schwarzdizzy“ ()

      Habe dies noch nicht genau beobachtet, aber habe ich den letzten Tagen festegestellt, dass die EPG-Daten nicht mehr soweit in die Zukunft gehen.
      LG 47LX3550
      Yamaha RX-V475
      Kathrein UFS-922sw FW 2.10
      Kathrein UFS-923sw FW 2.06
      Ich beobachte das jetzt genau seit 2 Wochen (seit 8.11.2016), zuerst sporadisch, jetzt jede Nacht: mein UFS 923si (FW2.04 Build 160) bleibt beim Laden von tvtv (eigentlich Gracenote) hängen: "Lade EPG 0%". Als EPG update Zeit habe ich 3:00 eingestellt. Mit der Fernbedienung lässt sich der Receiver ausschalten und hat dann in ca. 70% aller Fälle bisher eine falsche Zeiteinstellung gezeigt. Wieder Einschalten und ca. 5 Minuten warten stellt die Zeit richtig, dann Ausschalten aktiviert das Laden der EPG Daten, was dann korrekt ausgeführt wird. Da der Receiver in der Nacht beim Laden der EPG Daten steckenbleibt sind automatische Aufnahmen, die über mehrere Tage programmiert sind, nicht möglich. Eine Zuordnung zu bestimmten Sendern habe ich noch nicht beobachtet, meist steht der Receiver auf ORF1, ORF2 oder ORF Sport+ (ich lebe in Österreich).
      Vielleicht kann Kathrein einmal Stellung nehmen?
      UFS922 FW 2.10 Build 39 500GB
      UFS923 FW 2.07 Build 170 1000GB
      Erst einmal vielen Dank für eure Antworten. Ich denke mal, dass das nicht am Kathrein sondern am Sender liegt. Ich habe jetzt noch mal probiert, wenn ich den Kathrein von einem als Vox ausschalte. Tvtv funktioniert auf allen anderen Sendern nur nach wie vor auf Vox nicht. Also glaube ich nicht, dass es dann am Gerät liegen kann.
      Vielen Dank für eure Hilfe und liebe Grüße

      Regina

      Schwarzdizzy schrieb:

      Ich denke mal, dass das nicht am Kathrein sondern am Sender liegt.

      Also die Zeitliche Angabe 3 Wochen und die ähnlich gearteten Probleme lassen schon auf einen Zusammenhang mit dem Problem beim 913 schließen. Der 923 dürfte eine Stützbatterie haben und das könnte dafür sorgen, daß die Uhr weiter läuft. Zumal der 913 und der 923 aus der selben Zeit stammen und wohl auch Teile der selben Software nutzen.

      Schwarzdizzy schrieb:

      Slowrider schrieb:

      Habe bei zwei Geräten auch seit ein paar Wochen das gleiche Problem. Hauptsächlich bei VOX. Wollte diesbezüglich gerade mal an Kathrein schreiben.


      Und hast Du schon an Kathrein geschrieben?


      Nein, ich habe noch nicht an Kathrein geschrieben. Habe jetzt mal den einen Receiver der am meisten Probleme hatte auf den Softwarestand 2.06 gebracht und einen Werksreset durchgeführt und neu eingerichtet. Und siehe da - bis jetzt lädt er ohne Probleme. Mir ist das nicht aufgefallen, dass ich mit der Firmware im Rückstand war.
      hab das Problem auch seit 2-3 Wochen. Die 2.06 ist hier jedoch bereits seit Erscheinen drauf inkl. damaligem Werksreset. Vor 1 Woche den Werksreset auch nochmal wiederholt brachte jedoch keine Besserung. Seit Mittwoch schalte ich lt. Tipp von Schwarzdizzy bewusst auf NDR aus und da klappte es immer. Gestern war versehentlich VOX (SD) drin und am morgen darauf wieder keine EPG Daten. ...Kann da wirklich ein Zusammenhang sein auf welchen Sender man ausschaltet? Ist natürlich fies den gerade bei den Sendergruppen von VOX,RTL liegt das Einschlafpotential doch sehr hoch gerade dort am Abend als letztes wegzupennen ;)
      UFS-923 (Firmware 2.06)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „leo03“ ()

      Ich melde mich wieder: habe eine Weile herumprobiert. Ich habe noch immer FW 2.04 und versuchte zuerst, ob es hilft, auf NDR HD auszuschalten. Es half nicht. Nun habe ich seit etwa 1 Woche jede Nacht um 1:00 5 Minuten Aufnahme auf NDR SD programmiert, und siehe da, seit dieser Zeit läuft es gut und die EPG Daten werden geladen, der Receiver schaltet sich wieder richtig aus und die Zeit bleibt richtig.
      Der Unterschied: NDR HD ist am Low Band Transponder 25 horizontal (11.5820GHz), NDR SD ist am High Band Transponder 85 horizontal (12.1095GHz).
      Frage: funktioniert tvtv (bzw. Gracenote) nur am High Band richtig?
      Allerdings ist VOX SD (siehe leo03 vom 26.11.2016) auch am High Band und funktioniert nicht richtig, während ORF III HD (muebu Di 6.12.2016) am Transponder 5 (11.2730GHz) wieder ein Low Band Transponder ist, und nicht funktioniert. Also ganz konsistent ist es nicht.
      Warum würde es auf NDR SD funktionieren, auf anderen Kanälen nicht? Hat jemand ähnliche Beobachtungen?
      Offensichtlich ist das Upgrade auf die FW 2.06 auch nicht die Lösung, wie aus mehreren Postings zu entnehmen ist.
      Hat jemand Info von Kathrein?
      Beste Grüße.
      UFS922 FW 2.10 Build 39 500GB
      UFS923 FW 2.07 Build 170 1000GB
      So, habe heute mal die aktuellste Kanalliste vom April 2016 installiert und nochmal den Receiver auf Werkseinstellungen zurückgesetzt, damit er alle TvTv Daten löscht. Dann auf Vox geschaltet und den Receiver ausgemacht. Er hat sofort begonnen, die TvTv Daten zu laden.
      Werde das jetzt mal beobachten, ob er nun auch nachts automatisch die Programmdaten lädt. Mein Receiver bleibt wie gesagt nur hängen, wenn vor dem Ausschalten VOX eingeschaltet war. Auf allen anderen Programmen gab es bis jetzt keine Probleme. Ich werde berichten ;) ......
      Hallo,
      ich klinke mich auch hier ein, weil ich das gleiche Problem habe, auch seit etwa 3-4 Wochen. Bei meinem UFS923 ist die FW 2.06 Build 169 installiert und diese schon seit kurz nach dem Erscheinen.
      Da das Problem mit dem EPG erst jetzt auftritt, gehe ich erst einmal nicht davon aus, dass es an der Firmware liegt bzw. es müsste sich irgendetwas geändert haben, damit nun die FW einen Fehler (Hängenbleiben des EPG) verursacht.
      Ich werde jetzt auf jeden Fall auch einmal testen, ob er hängenbleibt, wenn ich ihn auf einem Programm ausschalte, das nicht zur RTL-Gruppe gehört.

      @Slowrider: bitte berichte,, ob es etwas gebracht hat
      Hallo,

      so..... ?(
      Auch mit der aktuellen Kanalliste und der neuesten Software bleibt der TvTv Download bei 0% stehen. Und heute das erste Mal auch der zweite 923er aber auf RTL 2. Es liegt somit nicht unbedingt nur an einem bestimmten Sender. Auf dem zweiten Receiver läuft meistens Kiga. Vielleiht bleibt der deshalb nicht so oft hängen. Scheint dann wohl an den privaten zu liegen.

      Vielleicht sollte man doch mal Kathrein direkt fragen, ob es eine Lösung gibt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Slowrider“ ()