Aufnahme auf Computer kopiert, aber Tonspur fehlt .

      Aufnahme auf Computer kopiert, aber Tonspur fehlt .

      Ich habe mittels Netzwerkinterace mehrere Aufnahmen am Receiver UFS925 auf meinen PC kopiert. Leider weissen einige Aufnahmen keinen TON auf dem PC auf ?( , am Receiver schon ?
      Ich habe dann die Aufnahme direkt vom Receiver auf einen USB Stick kopiert. Hier ist das gleiche Phänomen.

      Woran kann es liegen, dass bei manchen Aufnahmen der Ton fehlt ?
      Hallo Roschee,

      mit welchem Player arbeitest Du und welche Sender sind betroffen?
      Ich kopiere die Dateien mit Filezilla auf den Rechner und konnte mit dem VLC-Player bis jetzt alles wiedergeben, allerdings habe ich kein HD+ oder Pay-TV.

      Gruß Erec
      UFS 925 1TB
      UFS 733
      UFD 580 80GB
      Hallo Roschee,

      nachstellen konnte ich Dein Problem nicht. Vielleicht kann der VLC-Player nur noch Stereo und kein Dolbysignal mehr wiedergeben und eine Neuinstallation könnte helfen.

      Gruß Erec
      UFS 925 1TB
      UFS 733
      UFD 580 80GB
      Hallo Roschee,
      ist die Audio-Spur nicht vorhanden oder wird sie durch den VLC-Player nur nicht wiedergegeben?
      Ich hatte das Problem auch temporär festgestellt und habe mit dem Programm DVR Studio oder XMedia Recode das mit einer Formatumwandlung überbrückt. Nachdem das Programm gestartet ist, kann man feststellen, ob die Tonspur vorhanden ist - jedoch auch irgendwelchen Gründen im VLC-Player nicht wiedergegeben wird.
      Gruß wuro
      Ich habe nun mit meinem anderen Laptop die Daten vom Receiver auf den Laptop kopiert und dort läuft alles einwandfrei mit dem VLC Player. Kopiere ich dann diese Datei mit USB Stick auf meinen
      anderen Rechner, fehlt wieder der TON. Auch gibt der WIndows Media Player keinen Ton her. Warum ????
      Ich habe dann nochmals die Datei in den XMedia Recode geladen und dort ist definitiv die Tonspur vorhanden. Kurioserweise gehen manche Video ohne Probleme und andere wiederrum nicht.
      Warum kann ich zum jetzigen Zeitpunkt nicht feststellen.
      Was zeigt den die Medieninfo (CTRL+i oder CMD+i) hinsichtlich Tonspur/Format an?
      Windows Media Player hat wohl ein Problem mit Dolby.
      Do you like our owl? | It's artificial? | Of course it is. | Must be expensive. | Very.
      UFS922@2.10 mit *****1.20b9482
      VU Solo4k mit vti 13.0x, MetrixFHD(Koloss_mod), Serienrekorder und *****1.20b1****; Sky auch
      Hallo zusammen,

      @Roschee: Die .ts-Datei, die direkt vom Receiver auf den PC geladen wurde, kann der Windows Media Player nicht wiedergeben. Da sieht man nach meiner Erfahrung nur ein stummes Video. Aber genau das kann der VLC-Player schon immer, in jeder seiner Versionen. Teste das doch mal nur mit VLC ohne Firefox.

      Gruß Erec
      UFS 925 1TB
      UFS 733
      UFD 580 80GB
      Hallo Leute,

      ich habe das gleiche Prob mit dem Ton. Aufnahme(n) auf Stick oder ext. Platte kopiert, läuft am 925 immer problemlos.
      Am Rechner (auch verschiedene) bei manchen Aufnahmen kein Ton. Ganz willkürliche Anordnung. Alles gelöscht und neu
      kopiert, der gleiche Effekt. Ich weis zwar jetzt nicht mehr, ob genau die gleichen Aufnahmen wieder ohne Ton waren.
      Weiter habe ich beobachtet, dass bei grösseren geteilten Aufnahmen - zB. bei 3 Teilen - mal die erste, mal die 2., mal 2,
      mal alle 3, mal gar keine, mal nur die 3. Datei ohne Ton läuft. Richtig willkürlich durcheinander.
      Ich kann mir keinen Reim darauf machen. Und alle die ich gefragt habe auch nicht.

      Gruß big
      Bitte untersucht mal mit MediaInfo die Datei/Stream und postet hier das Ergebnis (Ausgabeformat: Text). Mit diesem Tool werden exakt alle Untertitel sowie alle Video- und Tonspuren analysiert.
      Receiver:
      2 x Kathrein UFS 821 Rev. 1, Firmware: v1.07, Applikationen: ja
      1 x Kathrein UFS 913, BPanther Neutrino
      1 x Golden Media UniBox 9060 class
      Sat:
      CAS 09 + 2 x UAS 484 + EXR 908, Astra 19° + Hotbird 13°
      TV:
      LG 42LE8500 LED