Phänomen mit zwei Receivern

      Phänomen mit zwei Receivern

      Guten Morgen! :D

      Ich möchte Euch mal ein Phänomen beschreiben, das ich mir nicht erklären kann. ?(

      Grundlagen
      dieses Phänomes: 80er Sat-Schüssel mit Quatro LNB UAS 585, zwei
      Ausgänge für die Mietwohnungen unter mir und zwei Ausgänge für mich! :thumbsup: Ausgerichtet auf Astra 19,2 Ost.
      WZ: Kathrein Receiver UFS 922, SZ: UFS 923
      Im WZ Signalstärke 79%, -qualität 99%; alle Programme da, alles gut! Im SZ NUR Empfang wenn der Receiver im WZ auch an ist. ...und ohne folgende Programme: arte, phoenix, tele5, sport1, einsfestival, einsplus, tagesschau24. Alles andere ist Prima.

      Zuerst dachte ich, das LNB hat ´ne Macke, also ein neues UAS 585 montiert...keine Veränderung. :huh:
      Dann mal die Receiver getauscht, den vom WZ ins SZ und umgekehrt...ihr denkt es euch schon....keine Veränderung. :thumbdown:
      Also,
      wenn der Receiver im WZ aus ist, egal welcher von beiden da
      angeschlossen ist, bekommt der im SZ nicht einen Sender rein, auch mit
      Werkseinstellung probiert, nüscht!
      Hab auch mal die anderen Ausgänge des LNBs bei mir ausprobiert und ja, nix ändert sich. ;(

      Hat da jemand ´ne Idee wo´s dran liegen könnte?

      Liebe Grüße,
      Robert
      hast du hinter dem Quattro LNB noch eine Verstärker?

      Oder kannst du die Kabel am LNB mal WZ/SZ austauschen?
      Vu+ Ultimo 4K (2 * FBC 16 Rec) mit Serienrecorder - BDP 170 - VSX 932 - LG OLED55C7D - Kathrein Unicable - Astra 19,2 - 28,2
      NFS
      UPNPshare
      UFS-924 (2.20) - Backup weil ca. pro Tag einmal hängt...