UFS-913 startet alle paar Minuten neu

      UFS-913 startet alle paar Minuten neu

      Seit ein paar Tagen startet mein Receiver immer wieder neu. Die neue Firmware (Vers. 2.05) habe ich schon einige Wochen drauf. Hat jemand das gleiche Problem und dieses schon behoben. Habe in der Historie der Firmware gesehen, dass dieser Fehler schon einmal vorhanden und behoben wurde. Jetzt ist er offensichtlich wieder da.
      Habe identisches Problem wie spopp - laufende Abstürze auf dem UFS-923:

      Ich kann genau das bestätigen!

      Auch ich speichere nur lokal. LAN-Kabel ist inzwischen abgezogen und seitdem keine Abstürze mehr! Was hat sich (am UFS-923?) geändert?!? Auch bei mir lief er seit Januar 2013 ohne Klagen. Meine LAN-Umgebung hat sich nicht geändert ...

      Und nun? Was tun? Hat jemand vielleicht Vorschläge? Kann ja eigentlich nicht wirklich sein, dass ich das LAN entfernen muss, um den UFS-923 vor Abstürzen zu "bewahren"!?!

      Werde das auch noch mal in den entsprechenden Thread mit der Antwort von Kathrein posten ...

      Danke.
      Das mit dem Firmwareupdate für die FritzBox ist ja gut und schön und mag auch sein (ob das passiert ist, weiss ich nicht, auf der FB ist halt die neueste Firmware aktuell drauf) ... allerdings ist das nicht die geringste Begründung für das Fehlverhalten des Kathrein UFS-923!

      Ich habe hier etwa 20 (!) andere Geräte in meinem Netzwerk werkeln (von der Heizungssteuerung bis zum NAS) - von denen verhält sich KEINES (mit oder ohne Firmwareupdate z.B. der FB) in irgendeiner Form auffällig analog zum UFS-923!

      Hat noch jemand eine Idee zur Fehlerbehebung?

      Danke!
      Bei mir war es bei einem UFS 922 beim Wechsel von Speedport auf Fritzbox so, dass ich keine Dateien mehr löschen konnte, dauerte dann 1 h für 1 datei.
      Netzwerkkabel gezogen und Problem gelöst, Netzwerkkabel rein und es ging nicht.
      Andere Firmware auf die Fritzbox und Problem gelöst.
      Ist ja nur ne Vermutung, auf jeden Fall hängt es ja mit einer Veränderung im Netzwerk zusammen....
      Hallo,
      das ist scheinbar ein grundsätzliches Kathrein Problem. Im Netzwerk findet ja immer ein Paketaustausch statt (Statusnachrichten), wenn sich da was ändert kann der UFS abstürzen, bei mir z.B wenn ich das Sonos vom Strom nehme oder einschalte, nicht immer aber manchmal. Irgendwas im Netzwerk hat sich also verändert. Damit wirst du leben müssen, Kathrein hat nie seine Netzwerkschnittstelle mehr abgesichert, da schmiert halt nicht nur der Prozess ab, sondern gleich das ganze Gerät. Das sind meine bescheidenen Ansichten dazu. Gruß, Oliver
      UFS 913, Kathtrein SAT CAS 75 cm mit Inverto Premium Quad LNB, TV LG OLED 65B7, Sonos Playbase, Sub und 2 x Play1
      Hmmmm ... ich fasse also abschliessend zusammen und vermute, dass sich die Umgebungsbedingungen in meinem Netzwerk wohl (vermutlich durch irgendein Firmwareupdate bei einem der Geräte) geändert haben. Der Kathrein hat wohl so eine fragile Netzwerkschnittstelle, dass diese jetzt (u.U. durch erhöhten Broadcast) das komplette Gerät umbiegt. Nachdem ich keine Lust habe, jedes der Geräte nach und nach runterzufahren, zu warten, wieder hochzufahren, usw. - werde ich wohl damit leben müssen ... erstaunlich, dass alle anderen zwanzig Geräte keine Sorgen damit haben. Werde ergo demnächst mal ein Gerät des Mitbewerbers, welcher mit T anfängt ausprobieren und mich vermutlich nach ca. acht Jahren "Auf's" und (deutlich mehr!!!) "Ab's" von Kathrein verabschieden müssen.

      Danke an alle für Euren Support! :)
      Hallo unterflurhd,
      bei Technisat stört mich der nicht vorhandene permanente Timeshift ziemlich, das ist meiner Meinung nach eines der Hauptfeatures eines PVR...
      UFS 913, Kathtrein SAT CAS 75 cm mit Inverto Premium Quad LNB, TV LG OLED 65B7, Sonos Playbase, Sub und 2 x Play1