Nach Netzwerkunterbrechung bei der Aufnahme auf das NAS spinnt der Receiver

      Nach Netzwerkunterbrechung bei der Aufnahme auf das NAS spinnt der Receiver

      Hallo,

      nachdem gestern das Netz zum NAS während einer Aufnahme Aussetzer hatte, kämpft er Receiver mit Problemen.
      1. Es wird selbst am nächsten Tag beim Umschalten auf einen anderen Sender angezeigt, dass noch die Aufnahme läuft
      2. Wenn ich meine Aufnahmen ansehe, unter Network Storage, dann werden mir keine Filme mehr angezeigt, außer dem Film, der immer noch hängt
      3. Wenn ich den Receiver abschalte, dann zeigt er mir wieder: Aufnahme läuft, aber man sieht keine Anzeige (rote LED) im Display.


      was kann ich machen?

      Wenn ich per PC auf das NAS gehe, dann sieht das Filesystem gut aus. wie gesagt, es war nur kurz das Netz weg.

      Wer kann helfen?


      Vielen Dank!
      Hallo alscher und Willkommen im Forum,

      bei deinem Problem würde ich erstmal die NAS per PC vom Netz nehmen (runterfahren), danach würde ich die Kathi für paar Minuten vom Stromnetz nehmen, auch das LAN-Kabel würde ich vor der Inbetriebnahme des Receivers abtrennen.
      Vermutlich hat sich das Verzeichnis im Ordner "nicht löschen" zerschossen und dann sind deine Aufnahme auf der NAS verloren.

      Sorry.

      Grüße, Frank.
      Kathrein UFS 922 1TB WD10EVDS FW 2.07
      TechniSat HD S2 (ohne Plus) 1TB WD10EVDS
      Kathrein UFS 913 ext. HDD 500 GB FW 1.05
      Kathrein UFS 913 ext. HDD 500 GB FW 2.00
      LG 37LH4900 TV
      Pan DVD Rec DMR-EH65
      Pio DVD Rec DVR-5100H
      WD TV Live Mediaplayer

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „XLR8“ ()

      Hi,

      leider hat das nicht geholfen. Also als das NAS aus war, hat der receiver brav funktionert. Nach dem wiederholten booten und einschalten von NAS ist das alte Phenomen wieder da. Also er meint, er nimmt was auf und es gibt die Filme zwar fim Filesystem aber nicht als Anzeige unter /network storage 1/
      Ich bin mal ein bisschen durchs Filesystem gelaufen. Falls es eine Art Index datei gibt, dann im Verzeichnis "nichtLöschen" Leider lässt sich dies nicht mehr wiederherstellen. Ich lösche das Verzeichnis und fange nochmal von vorne an.

      Danke.
      Hallo alscher,

      versuche nochmal die Kathi ohne angeschlossene NAS zu starten und schau ob du in den geplanten Aufnahmenarchiv die letzte Aufnahme löschen kannst und die Kathi so aus dem "Schluckauf-Modus" heraus bringst.
      Würde dies vor dem Löschen der Datei "Nicht Löschen" versuchen, wenn es nicht schon zu spät ist dafür.

      Grüße, Frank.
      Kathrein UFS 922 1TB WD10EVDS FW 2.07
      TechniSat HD S2 (ohne Plus) 1TB WD10EVDS
      Kathrein UFS 913 ext. HDD 500 GB FW 1.05
      Kathrein UFS 913 ext. HDD 500 GB FW 2.00
      LG 37LH4900 TV
      Pan DVD Rec DMR-EH65
      Pio DVD Rec DVR-5100H
      WD TV Live Mediaplayer