UFS-916 mag kein Wake on LAN

      UFS-916 mag kein Wake on LAN

      Hallo,

      Ich habe jetzt seit kurzem einen UFS-916, bin soweit recht zufrieden damit.

      Was ich leider noch nicht zum laufen bekomme habe ist das Wake on LAN. Der Receiver ist per Kabel im Netzwerk, hat eine feste IP-Adresse und wird im Betrieb auch ohne Probleme im Netzwerk erkannt (UFScontrol). Ich habe WOL im Menü auf "Ein" geschaltet (nicht auf Auto, soll immer funktionieren). Leider sagen mir sowohl UFScontrol als auch Kathi Remote "kein Receiver gefunden" nachdem ich den 916 in den Standby versetzt habe.

      Muss ich noch irgendetwas beachten?

      Gruß
      MrMmmkay
      Hallo MrMmmkay,

      ich kann jetzt nur für Kathi Remote sprechen, bei UFSControl funktioniert das WakeOnLan bei mir auch manchmal nicht (bzw. der Button wird nicht angezeigt).

      Um das Verhalten genauer zu analysieren mache doch mal bitte folgendes:
      1. Schalte deinen Receiver ein.
      2. Gehe in Kathi Remote zu Einstellungen -> gespeicherte Geräte zeigen.
      3. Jetzt wählst du deinen UFS916 und klickst dann auf Löschen.
      4. Nutze die Funktion "Suche nach Receiver im Netzwerk" um die IP/Namen und Mac-Adresse der Receivers zu finden.
      5. Wähle deinen UFS916 aus der Liste (es sollte jetzt die IP-Adresse, der Name und die Mac Adresse des Receivers in der App angezeigt werden).
      6. Klicke auf Speichern.
      7. Spätestens nach einem Neustart der App sollte ein Wake On Lan Button neben dem on/off Button erscheinen, damit kannst du den Receiver aufwecken.

      Ich hoffe es klappt.
      Viele Grüße Christian

      Kennst du schon die inoffizielle Kathrein Receiver Fernbedienungs-App
      Kathi Remote
      für Windows (10), Windows Phone und Android?
      https://www.microsoft.com/store/apps/9wzdncrdphn6