UFS 906 Tonaussetzer bei Aufnahmen.

      UFS 906 Tonaussetzer bei Aufnahmen.

      Hallo,

      es gibt schon ein Thema "UFS 906 Tonaussetzer bei Timeshift und programmierten Aufnahmen." hier im Forum, dem möchte ich mich anschließen. Aktuelle Firmware ist auch bei mir installiert.

      Bei mir tritt der genannte Fehler, dass das Bild nach dem Spulen normal weiterläuft, allerdings ohne Ton, auch auf. Der Fehler ist wie folgt reproduzierbar:

      Während der Wiedergabe einer beliebigen Aufnahme auf 2x Spulen wechseln, dann Play drücken, dann bevor die Wiedergabe wieder "normal" läuft nochmal auf 2x Spulen wechseln und wieder Play drücken, danach fehlt der Ton. Fehler tritt nicht nur in diesem Zusammenhang auf, sondern teilweise auch beim Spulen ohne schnelles wechseln, ist so aber definitiv reproduzierbar.

      Lässt sich danach übrigens dadurch beheben, indem man im Tonmenü die Tonspur einmal wechselt.

      Ist mit einer Behebung in der nächsten Firmware zu rechnen?
      Vielen Dank.
      Hallo nairolf86,

      der von Ihnen genannte Effekt kann bei uns mit einer Kathrein Festplatte UFZ 112 und der

      aktuellen Firmware Version 2.02 nicht nachvollzogen werden.

      In Ihrem Fall empfehlen wir unter folgendem Receiver-Menü die Werkseinstellungen zu laden.

      Hauptmenü -> Service-Menü -> Auf Werkseinstellung zurücksetzten.

      Zudem empfehlen wir diesen Effekt mit einer anderen Festplatte zu überprüfen.

      Hierzu empfehlen wir die Kathrein Festplatten UFZ 112 und UFZ 113.

      Viele Grüße,

      Kathrein