UFS913 übereifrig oder nur "warmhalten"

      UFS913 übereifrig oder nur "warmhalten"

      Was mir momentan auffällt:

      Per EPG habe ich eine Aufnahme einer Sendung erstellt die um 23:45 Uhr beginnen soll. Nun sehe ich fern bis 23:00 Uhr und schalte alle Geräte aus bzw. in den Stand-By. Den Receiver habe ich so eingestellt das er eine halbe Stunde eher und eine halbe Stunde länger aufnehmen soll. Somit könnte er um 23 Uhr in den Stand-By gehen und um 23:15 Uhr wieder hochfahren um die Aufnahme zu starten.
      Jedoch bleibt er ab 23:00 Uhr im Betrieb inkl. angeschlossener Festplatte (USB) und meldet im Display "Aufnahme läuft" wobei der rote Indikator für "rec" nicht leuchtet.
      Erst wenn es 23:15 Uhr ist, leuchtet der "rec" Indikator und die Aufnahme findet statt.
      Nach der Aufnahme geht der Receiver in den den Stand-By und die LED vorne wird nicht mehr gedimmt.
      Ist das ein Firmwareproblem oder ist es normal?

      Wenn es ein Firmware-Problem sein sollte, melde ich das gerne, durch das Forum, hier an Kathrein zur Verbesserung der Firmware des doch schon betagten Receivers.
      Vielen Dank für Eure Antworten.
      Meine Receiver:
      UFS 913 sw (Software-Version 2.05 Build 72 [2014-05-12:07:18:00]) [BN 20210185]
      UFD 505 si (Software-Version 1.10) [BN 20210015]
      Andersrum ausgedruckt: Wenn innerhalb der nächsten 30 Minuten eine Aufnahme ansteht, geht er vorher nicht mehr aus.
      Gruß
      Michael

      **********************************************

      UFS 916 mit aktueller FW

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „ehp“ ()

      hallo

      Du machst dir einen Kopp wegen Stronverbrauch,machts aber bei einer Aufnahme 30 Minuten Vorlauf.
      Und 30 Minuten Nachlauf Zeit,verschwendest Strom für 1 Stunde bei einer Aufnahme.
      Das sie etwa 20-25 Watt ich weis nicht was der Receiver braucht in der Stunden.
      Das sind Kosten von ungefähr 7-8 Cent.

      gruss langer
      Kathi 922--Icord HD
      Atemio 500--520--750
      LX1x2
      2x ET9200 mit HDF
      Octagon2028
      2xSKY-3xHD+
      Coolstream Trinity dvb c
      100 Premium Allstar HD--UM HD Recorder

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „langer17“ ()

      hallo

      Hast natürlich Recht,hatte das nur mal Überschlagen und habe die 0 und das Komma vergessen.
      Weis auch gar nicht was der 913 so im Betrieb Verbraucht.

      Hast aber einen Billigen Stromtarif,ich Rechne 30 Cent pro KWH mit allen.

      gruss langer
      Kathi 922--Icord HD
      Atemio 500--520--750
      LX1x2
      2x ET9200 mit HDF
      Octagon2028
      2xSKY-3xHD+
      Coolstream Trinity dvb c
      100 Premium Allstar HD--UM HD Recorder
      So wie ich das sehe ist mein Problem (fast) nicht richtig angekommen oder (fast nicht) verstanden worden. Um den Stromverbrauch geht es mir nicht unbedingt. ;)

      Um es darzustellen eine andere Art von Aufstellung:
      1. Fernsehen
      2. Alles ausschalten
      3. Receiver läuft mit "Aufnahme läuft" weiter, obwohl die Aufnahme erst viel Später anfängt
      4. Roter "rec" Indikator leuchtet nicht!
      5. Bei beginn der 30 Minuten Vorlaufzeit [Punkt A] "rec" Indikator leuchtet!
      6. Nach beenden der Aufnahme [Punkt A], Receiver fährt komplett in den Stand-By.
      Somit komme ich auf 1,0 Stunde [Punkt A] + ~15 - ~45 Minuten Betriebszeit (zzgl. Aufnahmezeit).

      Gem. der Einstellung sollten es aber nur 1,0 Stunde [Punkt A] Betriebszeit zzgl. Aufnahmezeit sein. Wenn der Receiver vorher im Stand-By ist, passiert dieses Phänomen nicht.

      Zu [Punkt A]: aus schnitt technischen Gründen und / oder Programmverschiebungen habe ich 30 Minuten Vor- und Nachlaufzeit eingestellt. Weitere Informationen können in der Bedienungsanleitung Teil 2 des UFS 913 auf den Seiten 112 und 113 nachgelesen werden.

      Begründung?

      - Folgendes reicht (fast) aus: Siehe Antwort Post Nummer 4 von ehp.

      ehp schrieb:

      Andersrum ausgedruckt: Wenn innerhalb der nächsten 30 Minuten eine Aufnahme ansteht, geht er vorher nicht mehr aus.


      Darum: Meine noch nicht beantwortete Frage:

      Ist das durch ein Softwareupdate entstanden? Oder gibt es für das Phänomen noch einen anderen Grund?
      Meine Receiver:
      UFS 913 sw (Software-Version 2.05 Build 72 [2014-05-12:07:18:00]) [BN 20210185]
      UFD 505 si (Software-Version 1.10) [BN 20210015]
      Nein - es ist ein normales Verhalten seit der ersten Firmware.
      Nur wen zwischen Ausschaltzeitpunkt und Beginn der Aufnahme (mit Beachtung der Vorlaufzeit) tatsächlich mindestens 31 Minuten Zeit bleibt geht der Receiver in den Deep-Standby Modus.
      Ansonsten bleibt der Receiver mit der Meldung "Aufnahme läuft" im Standby Modus und startet bei Beginn der Vorlaufzeit die Aufnahme, sichtbar am Indikator.
      Auch bei einem normalen Aufnahmestart wechselt der Receiver 3 Minuten vor Beginn der Aufnahme vom Deep-Standby Modus in den Standby Modus und startet bei Beginn der Vorlaufzeit die Aufnahme, sichtbar am Indikator.
      UFS 922 DiSEqC 4 Satelliten, keine HD+ oder CI+ Receiver, die haben Restriktionen anstelle von Möglichkeiten !

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „michael55“ ()