Ton stock auf mein Kathrein UFS924

      Ton stock auf mein Kathrein UFS924

      Guten Tag,

      ich habe eine neues Kathrein UFS 924 si, ich wohnen in der Schweiz und ich benutzen ein Modul viaccess Helveticam Dual Sec secur das neueste Viaccess Modul fūr die Schweiz. Grœsste kompatibilitãt mit tft Ferseher. Das Software ist 1.02 Build 103. Und ein karte canalsat Franzœsiche.
      ich benutze diese karte zeit 5 Jahre minimum. Ich habe zwei Mal einen Film aufgenommen: direkt mit rec und mit dem EPG. Wenn ich den Film nach der Aufnahme schaue, hat der Film einen normalen Ablauf. Wenn ich aber das Gerät abschalte und wieder anmache, ist die Aufnahme gehackt (alle Minute oder 2) und manchmal habe ich Pixel im Bild oder wie ein sehr hoher hoher Bip Ton. Weiss jemand von wo es kommt oder hat jemand eine Lösung.
      kœnnen Sie mir auf luigi.liberti@gmx.net beantwort, bitte.

      danke, fūr Ihre Antworte.
      Luigi
      Na hier im Forum: KATHREIN-Werke KG » Kathrein UFS-924 »
      Du hast es doch schon gefunden. :)

      Vermutlich hattest du das falsche Unterforum henutzt
      -> UFS910 <1W, FW 2.02, FP: 2x USB 2.5'' 500GB (Freecom) ext. Netzteil, TV: H243H + Beamer H6500 <-
      Alles bewegt sich fort und nichts bleibt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Panta_Rhei“ ()

      Guten Tag Panta,

      ist mœglich das mein frage ist zu kompliziert fūr ein Antworte?
      sollte ich Kathrein direkt frage. Wenn ja hast du ein email Adresse.
      das ist musam 800 chf zahle und dann das gerãt lauft nicht korekt.
      ich glaube nicht das die fehler kommt von mir, ich glaube das ist nur ein einstellung oder etwas andere.

      gruss
      luigi