Programmierte Aufnahmen doppelt, zu lang oder nicht vorhanden

      Programmierte Aufnahmen doppelt, zu lang oder nicht vorhanden

      Guten Abend,

      seit einigen Wochen verhält sich mein UFS-913 in Sachen Aufnahmen merkwürdig:
      Manche Aufnahmen sind doppelt vorhanden, manche fehlen, generell wird zu lang aufgenommen und der Timecode stimmt beim Abspielen auch nicht. Ein Tausch der Festplatte hat nichts gebracht, die neue habe ich auch mehrmals formatiert und neu eingerichtet.

      Hat jemand eine Idee, was da falsch läuft?
      Bilder
      • IMG_5172b.jpg

        114,69 kB, 800×600, 20 mal angesehen
      Kathrein UFS-913 (FW 2.04)
      75cm Offset
      Astra 28,2 (im Fokus), LNB: noname (Single)
      Astra 19,2 (schielend), LNB: Inverto Black Ultra (Twin)
      Sieht nach Absturz mit Reboot während der Aufnahme aus.
      UFS-922 FW2.10 XCB51 - AClight 1.19
      Denon AVR-3805 (TOS-Link) - Samsung LE46B750 HDMI 1080i fix
      80cm Offset + Twin Lypsi HQ - 120cm PFA + IDLB-SINL23
      Tuner 1: Sig 57-61% "Einfaches LNB" Astra 19.2
      Tuner 2: Sig 57-62% "DiSEqC 1.0" Astra 19.2 + Astra 28.2
      Hat die Platte eine eigene Stromversorgung mit eigenem Netzteil?
      Wenn nicht, könnte ein zu hoher Strombedarf, der aus dem USB-Port gezogen wird, die Ursache sein.
      UFS-922 FW2.10 XCB51 - AClight 1.19
      Denon AVR-3805 (TOS-Link) - Samsung LE46B750 HDMI 1080i fix
      80cm Offset + Twin Lypsi HQ - 120cm PFA + IDLB-SINL23
      Tuner 1: Sig 57-61% "Einfaches LNB" Astra 19.2
      Tuner 2: Sig 57-62% "DiSEqC 1.0" Astra 19.2 + Astra 28.2