Ochsenkoma

      Hi,

      Also mein UFS 924 hängt sich ziemlich häufig auf.
      Auch die Zeit zum Booten kommt mir nicht immer gleich lang vor.
      Manchmal scheint er ziemlich flott (bspw. im Vergleich zum Panasonic BST),
      ein andermal denkt man die Kiste ist im Eimer, so lange dauert es ....

      Das Festgehen mit RedBull Logo im Display, von mir im weiteren als Ochsenkoma bezeichnet,
      passiert manchmal beim Einschalten, meist aber wenn er programmiert aufnehmen soll.
      Manchmal hängt er sich dabei nach erfolgter Aufnahme auf, manchmal auch schon beim Booten zur selben, es ist also dann nix drauf.
      Dabei scheint es Wurst zu sein ob auf externe 2,5" oder interne HD.

      Vielleicht sammeln wir hier mal alle Gedanken zu möglichen Absturzursachen, vielleicht kann man einige ganz simpel vermeiden, des Receivers?

      Frage: Ist es besser auf USB3-Stick aufzunehmen?

      viele Grüße seifenchef
      Hi,

      Zuerst dachte ich eben es wäre nur bei externer HD.
      heute nacht habe ich deshalb extra keine externe rangehängt.
      Trotzdem war er heute morgen fest, und hatte noch dazu nicht einmal etwas aufgenommen, muss noch weiter testen.

      ...irgendwo habe ich gelesen das der Receiver Probleme hat mit Modul zu booten?


      gruß seifenchef

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „seifenchef“ ()

      seifenchef schrieb:

      Hi,


      ...irgendwo habe ich gelesen das der Receiver Probleme hat mit Modul zu booten?

      Es gibt einige wenige Module die Probleme beim booten machen. Ich habe diese Probleme nicht, mein 924er startet problemlos.

      Gruß Bernibaer
      UFS-924 (V2.0);
      AC Classic - Sky(S02)
      MaxCam V2 - HD+(HD01)
      UniCam/Evo 4.0 - HD+ (HD01)
      Panasonic TX-P60ZT60E - das Non+Ultra!
      Panasonic TH-42PZ85E (HDMI); 100 Hz Full-HD
      Panasonic 7.1-Kanal-AV-Receiver SA-XR59
      Samsung BD-C6900
      FB: Logitech Harmony One+

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Bernibaer“ ()

      Ich habe alle Beiträge die sich um ein illegales CI Modul drehen deaktiviert. Ich verweise auf die Forenregeln §8
      Ebenso sind Fehlermeldungen aufgrund der Nutzung von nicht legalen CI-Modulen sowie Hinweise zu der Nutzung solcher Module unerwünscht.
      Kathrein UFS910 14W, FW 2.01, Maxtor Basic 2,5" extern 160GB mit externer Stromversorgung
      Panasonic 50-PZ800E

      :hi Konnten wir Euch weiter helfen? Dann unterstützt uns bitte ...