Großen Service gemacht, jetzt will Kathy nicht mehr

      Großen Service gemacht, jetzt will Kathy nicht mehr

      Hallo zusammen,

      nach ca. 4 Jahren war es bei mir so weit, Kathy bootete nicht mehr !!!

      Aber wo für ist man denn im (Spitzen-) Forum.

      Kurzer Besuch hier und schon die Ursache gefunden. Also Gehäuse auf und siehe da, die Elkos C211 und C216 blähten sich wie ein Wok von unten.

      Am selben Abend Elkos beim großen C bestellt, und da war doch noch was.............., ja die Festplatte (500 GB) ist immer zu klein.

      Wenn schon denn schon also wurde auch gleich die WD in 1 T bestellt.

      Zwei Tage später Netzteil raus, Elkos eingelötet, alles wieder zusammen gesteckt und angeschlossen.

      Kathy boote promt, kurzer Funktionstest, also alles i.O. :ohh

      Nun noch gerade die Festplatte. Neue Platte rein (Firmware war 2.10) und nix ging mehr.

      Alte Platte wieder rein und die Kathy auf 2.07 zurückgespielt.

      Dann neue Platte rein, Erstinstallation gemacht und nix ging mehr, Festplatte da aber keine Sender. Sendersuchlauf fand nix.

      Ein paar mal hin und hergedaddelt, es wurd nicht besser.

      Firmware wieder auf 2.10 geshiftet, keine Besserung.

      Alte Platte wieder rein, Kathy lief wieder !

      Also schauen wir doch mal die Installationseinstellungen der alten Platte an.

      Das hätte ich besser nicht tun sollen :schimpfen

      Nun lief auch mit der alten Platte nix mehr !!!

      Meine Antenne bringt Signal = 67 % und Qualität = 95 %

      Aber nicht mehr auf Dauer.

      Wenn ich in die Einstellungen gehe, und bin bei LNB Typ, DSEqC-Pos und Testtransponder, ist der kleine Bilrschirm oben rechts dunkel und die Signal-Qualität steht auf Null %.

      Veränder ich einen der drei Parameter, kommt die Qualität wieder und der Bildschirm zeigt ein Bild (Modenschau).

      Aber nach dem Speichern aller Einstellungen ist wieder der alte Zustand:

      Bildschirm schwarz und die Meldung "kein oder schlechtes Signal" oder so.

      Vorher lief die Kathy an der Leitung und der Reserve-Receiver läuft ja auch problemlos.

      Jetzt bleibt mir nur noch, den LNB Benutzerdefiniert auf die Werte 9750 - 10603 - 11700 zu testen .

      Danach bin ich ratlos :ahm

      Habt Ihr noch einen Tipp ??????


      Gruß Rolf


      p.s. und dabei ging das so gut los
      ..ich glaube mich zu erinnern ( nicht selbst probiert irgendwo hier gelesen) das bei Festplattentausch die Programmliste unabhängig der Software neu extra aufgespielt werden muss, da sonst nichts geht.
      UFS 790
      UFS 910 160GB
      UFS 922 500 GB
      UFS 913 1TB Toshiba

      CAS 75 mit UAS 272 und UAS 177 für Astra 23.5, und 19.2
      85er no name Spiegel mit Diseqc 1.2 Motor für 9.0/13/16/19.2/23.5/28.2
      BZD 40
      Hallo Dobi2000 und Willkommen im Forum. :hi

      Wegen den Festplattentausch, hier im Forum werden zwei Meinungen vertreten. Die Einen meinen sie haben den Wechsel der Festplatte unter der Firmware 2.10 oder 2.07 erfolgreich durchgeführt. Die Anderen meinen das ein Festplattenwechsel funktioniert nur mit der Firmware 2.0 oder niedriger.
      Als ich vor langer langer Zeit meine 500 GB Festplatte durch eine 1 TB HDD ersetzt habe war damals vermutlich Firmware 1.06 auf der Kathi. Mein Tipp downgrade die Kathi auf 2.0 und baue die neue Festplatte ein und führe eine Zwanginitialisierung (die steht im 922 Unterforum in dem FAQ Thread. Anschließend führe einen Automatischen Sendersuchlauf durch.

      Tschau und Grüße, Frank. :)
      Kathrein UFS 922 1TB WD10EVDS FW 2.07
      TechniSat HD S2 (ohne Plus) 1TB WD10EVDS
      Kathrein UFS 913 ext. HDD 500 GB FW 1.05
      Kathrein UFS 913 ext. HDD 500 GB FW 2.00
      LG 37LH4900 TV
      Pan DVD Rec DMR-EH65
      Pio DVD Rec DVR-5100H
      WD TV Live Mediaplayer
      Wie XLR( bereits schrieb:

      Firmware 2.0 draufspielen, dann mit neuer Festplatte booten und einrichten lassen.

      Danach kann wieder die 2.10 drauf.


      Kannst du dann evtl. mal checken, ob bei installierter 2.0 die ZDF HD-Sender immer noch ruckeln, würde mich mal interessieren?
      Hat aber nichts mit deinem Problem zu tun.....
      Ich habe am Wochenende eine 1TB Festplatte eingebaut unter FW2.10. Hat ohne Probleme geklappt. Die 500er Platte habe ich dann in die 2. Kathi eingebaut will die nur eine 250er drinhatte, ohne Zwangsinitialisierung, da war die Programmliste sich weg und ich musste sie neu einspielen. Hat irgendwie doch gemerkt das ne andere Platte reingekommen ist.
      Kathrein UFS 922 (1TB) FW V2.10 Ser. XCC2100***
      Kathrein UFS 925
      Unicam Evo
      Externe FP WD 1.5TB NTFS
      Panasonic DMP-BDT110EG
      Panasonic TH42 PV60EH
      Onkyo TX-SR 607
      Teufel Concept R2+Jamo S606
      Hallo zusammen,

      danke für Eure Antworten.

      @XLR8
      Hallo Frank, das mit der Firmware 2.0 werde ich versuchen

      Noch eine Frage:

      Wo ist die Rec-Taste ?

      Ich habe nur die AUX, TV/R und das Drehrad was man ja auch drücken kann.

      Da ich meine Gebrauchanleitung so schnell nicht zur Hand habe frage ich hier einfach mal.


      Gruß Rolf
      Hallo knuddelbacke,

      es muß eine SATA HDD sein, bevorzugt eine AV HDD, diese sind speziell für Audio/Video entwickelt wurden.
      PS.: Die Platte muß nicht formatiert werden, sondern kann fabrikneu in den Receiver eingebaut werden, die Formatierung und Einrichtung erfolgt durch den Receiver.

      Tschau und Grüße, Frank. :hi
      Kathrein UFS 922 1TB WD10EVDS FW 2.07
      TechniSat HD S2 (ohne Plus) 1TB WD10EVDS
      Kathrein UFS 913 ext. HDD 500 GB FW 1.05
      Kathrein UFS 913 ext. HDD 500 GB FW 2.00
      LG 37LH4900 TV
      Pan DVD Rec DMR-EH65
      Pio DVD Rec DVR-5100H
      WD TV Live Mediaplayer