Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

  • Benutzer-Avatarbild

    Hallo zusammen, Hatte auch Probleme mit der EPG. Bei mir hat aber eine Aktualisierung der Programmliste über Sat Abhilfe gebracht. Seitdem gibt es immer die aktuelle Information beim Umschalten. :yesss

  • Benutzer-Avatarbild

    externer IR-Empfänger

    Vulkani - - Kathrein UFS-903

    Beitrag

    Hi, Habe es gerade mal probiert. Es funktionieren beide. Da der Receiver bei mir versteckt ist(im Regal), und der externe Empfänger außerhalb ist, also keine direkte Nähe hat, konnte ich das genau testen. Gruß Vulkani

  • Benutzer-Avatarbild

    Meldung: CA Modul wurde entfernt

    Vulkani - - Kathrein UFS-903

    Beitrag

    Hallo zusammen, Habe sporadisch mal den Fehler: CA Modul wurde entfernt. Es befindet sich ein CI Modul mit Hd+ Karte im Slot. Die Meldung ist aber gleich wieder weg. Karte und Modul sind ordentlich gesteckt im Slot. Hat einer schon mal die Meldung gehabt? :nachdenk Gruß Vulkani

  • Benutzer-Avatarbild

    Wenn ich die Infotaste 2 mal drücke, müsste normal die einzelnen Details über die laufenden Sendungen angezeigt werden. Das macht er aber nicht. Hatte vorher Pro7 HD da und hab auf RTL 2 HD umgeschaltet. Jetzt die Infotaste gedrückt: Leeres Fenster. 2 mal gedrückt: Er zeigt dann die Details im großen Fenster von Pro 7 HD noch an, obwohl ich schon auf RTL 2 HD bin. :nachdenk Gruß Vulkani

  • Benutzer-Avatarbild

    Hallo zusammen, Bekomme bei den Serndern RTL HD, VOX HD und RTL 2 HD keine Info wenn ich auf die Infotaste drücke. Die Sender sind unter den ersten 10 gespeichert. Drücke ich aber EPG, dann wird das aktuelle Programm mit allem angezeigt, sprich: Was gerade läuft. Auch das Programmieren klappt wunderbar bei den genannten Sendern. Nur bei der Infotaste kommt ein leeres Fenster. :nixahnung Ist zwar nicht weiter schlimm, interessiert hätte mich dass aber trotzdem. Vielleicht kennt ja einer dieses Pr…

  • Benutzer-Avatarbild

    Hi dredd, Habe Hd+ seit 8 Wochen auf dem ufs903 und bin sehr zufrieden. Die aufgenommenen Filme in HD laufen auch reibungslos. Beim Umschalten zwischen den Hd+ Sendern vergeht minimal etwas mehr Zeit als z.B. von ARD HD auf ZDF HD. Ist aber noch im grünen Bereich. Die Bildqualität kann sich sehen lassen, und auch mit dem Ton gibt es keine Aussetzer. Gruß Vulkani

  • Benutzer-Avatarbild

    Hi, Hab die Software heute über Sat aktualisiert. Hat ca. 10 Minuten gedauert. Funktioniert wunderbar. :rolleyes Gruß Vulkani

  • Benutzer-Avatarbild

    Wollte damit sagen, dass ich RTL HD, VOX HD usw. ab 10826 MHz bis 10836 MHz finde, aber nur die ich mit 10834 MHz gesucht habe funktionieren. :-))

  • Benutzer-Avatarbild

    Hi focki, Ich finde die Sender von 10826 MHz bis 10836 MHz. Beobachte mal das Lnc. Solange keine Bild- und Tonstörungen kommen, lass ich's noch drauf. Gruß Vulkani

  • Benutzer-Avatarbild

    Hi, Super, jetzt geht's bei mir auch. Hatte auf 10832 MHz zwar VOX HD, RTL HD gefunden, kam aber immer kein oder schlechtes Signal. Musste aber einen manuellen Suchlauf auf 10834 MHz machen. :-)) Gruß Vulkani

  • Benutzer-Avatarbild

    Hi Chris, Das glaube ich auch. Müssen mal schauen, ob Kathrein in nächster Zeit noch was dazu beiträgt. :suchen Gruß Vulkani

  • Benutzer-Avatarbild

    Hallo zusammen, Ich habe folgendes Problem: Wenn ich z.B. vom Dritten auf Sat 1 Hd schalte, kommt "kein oder schlechtes Signal". Schalte ich aber von ARD Hd oder ZDF Hd auf Sat 1 Hd ist alles perfekt. Signalstärke 93% , Qualität 98%. Das gleiche gilt mit anderen Sendern: SD auf Hd+ "kein oder schlechtes Signal". Hd auf Hd+ Bild und Ton sehr gut. Übrigens: Vox Hd und Rtl Hd empfange ich leider überhaupt nicht. :nachdenk Die Sat-Anlage ist neu, und vom Fernsehtechniker ausgerichtet worden. Viellei…