Suchergebnisse

Suchergebnisse 1-20 von insgesamt 54.

  • Benutzer-Avatarbild

    UFS 925 - Antennensignal fehlt

    J-66 - - Kathrein UFS-925

    Beitrag

    Das könnte ein defekter LNB oder Multischalter sein. Kannst du nicht die Funktion mit einem anderen Receiver testen?

  • Benutzer-Avatarbild

    Das wird sie ab Dezember nicht mehr: kathrein.com/de/loesungen/sate…cenote-tvtv-epg-services/

  • Benutzer-Avatarbild

    Probleme EPG

    J-66 - - Kathrein UFS-913

    Beitrag

    Auch wenn es gleich wieder gelöscht wird, so wie gestern hier an gleicher Stelle: Mit dem Aus des Gracenote EPG ist das Kapitel Kathrein für mich endgültig erledigt. Andere Mütter haben auch (schönere) Töchter.

  • Benutzer-Avatarbild

    Ja, das ist leider so. Wenn man aber relativ regelmäßig die non-Gracenote-EPG-Sender mal anwählt, was eigentlich meistens der Fall ist, wird auch das SI-EPG ziemlich auf dem Laufenden sein. Unter Umständen sogar aktueller als das nur einmal täglich (meistens nachts) aktualisierte Gracenote EPG.

  • Benutzer-Avatarbild

    Auch der UFS-913 ist auch von diesem "Problem" betroffen. Hier kann man im Menü das EPG komplett auf SI-EPG umstellen. Aber auch in der Programmliste kann man für die einzelnen Programme das Gracenote-EPG an- und ausschalten. Das dies beim 923 nicht geht, wundert mich, denn die Anzahl der Sender, deren EPG von Gracenote aufbereitet wird, ist begrenzt (in meiner Anleitung steht, dass es ca. 100 sind). Und deshalb sollte im Menü die Möglichkeit bestehen, das Gracenote-EPG einzelnen Sender zuzuordn…

  • Benutzer-Avatarbild

    Probleme EPG

    J-66 - - Kathrein UFS-913

    Beitrag

    Aber das SI-EPG ist z. B. für automatisierte Serienaufnahmen unbrauchbar und auch der Informationsgehalt ist recht dürftig. Man hat damals einen nicht unerheblichen Aufpreis bezahlt für diese Eigenschaft und dafür, dass deutsche Mitarbeiter (so hoffte ich zumindest) einen Großteil an der Entwicklung und evtl. auch an der Produktion hatten. Vom ersteren bin ich seit der Umstellung auf Gracenote auf heftigste enttäuscht. Und wie hoch der "deutsche" Anteil wirllich war, werden wir wohl nie erfahren…

  • Benutzer-Avatarbild

    Probleme EPG

    J-66 - - Kathrein UFS-913

    Beitrag

    Bei meinem und bei drei weiteren Personen, die auch den UFS 913 haben, ist auch das EPG, genauer gesagt das von Gracenote aufbereitete EPG, seit mindestens zwei Wochen bei sehr vielen Sendern komplett daneben. Es werden Daten angezeigt die überhaupt nicht passen. Bei uns sind alle SD-Sender der Pro7/Sat1- und RTL-Gruppe, aber auch andere Sender wie z. B. ZDFneo HD, ONE HD oder KIKA HD vom Problem betroffen. Die Daten des "einfachen" EPG stimmen hingegen. Wir haben auch schon alles mögliche versu…

  • Benutzer-Avatarbild

    Die "Lösung" von Kathrein ist Quatsch. Wir hatten vorher die 2.05 drauf und jetzt die 2.06. Wir empfangen nur von ASTRA. Der Datumsfehler beteht weiterhin. Bei allen vier Receivern in vier verschiedenen Haushalten.

  • Benutzer-Avatarbild

    Leider ist bei keinem der vier UFS 913 in meinem Dunstkreis eine Besserung festzustellen. Update und anschl. Werksreset bringen rein gar nichts. Ich hoffe, dass Kathrein schnellstmöglich zu einer Lösung beiträgt. Dass das Problem beim Satellitenbetreiber liegt, habe ich schon von Anfang an vermutet.

  • Benutzer-Avatarbild

    Moin! Bis heute nachmittag hatte ich auch das Problem. Ohne Eingriff meinerseits scheint jetzt wieder alles ok zu sein. Die Uhrzeit und das Datum ist aktuell, das Gracenote-EPG ist wie immer. Es ist momentan die Firmwareversion 2.05 drauf. Gleich update ich auf die 2.06.

  • Benutzer-Avatarbild

    Ich habe es mit einer festen und mit einer vom Router vergebenen (variablen) IP versucht. Das Update funktioniert nicht. Aber Verbindung zum Router bekommt er, Internetradio läuft nämlich. Ich nutze Youtube so gut wie nie, nur Sonntag abend wollte ich mal was sehen. Nach drei Abstürzen habe ich es dann sein lassen. Ob HbbTV auch ´ne Macke hat weiß ich nicht, das habe ich Sonntag nicht mehr getestet. Aber im Dezember, kurz nach dem Update, funktionierte es einwandfrei. Hat denn sonst keiner Probl…

  • Benutzer-Avatarbild

    Bei mir läuft gar nichts. Wenn ich Youtube anwähle, muss ein Update gemacht werden. Wenn dieses startet, stürzt mein 913er ab, bei "-1%" bleibt der Download stehen. Dann hilft nur noch aus- und einschalten per Netzschalter.

  • Benutzer-Avatarbild

    Schade, ich nutze schon zig Jahre ein originales ALPS Quattro (kein "verkleidetes" ALPS- bzw. Kathrein-LNB), unverwüstlich und durch nichts aus dem Tritt zu bringen. Sollte ich mir eins für den Notfall kaufen? Nee, das hält (fast) ewig :yesss. Bis dahin gibt es hoffentlich adäquaten Ersatz :ahm.

  • Benutzer-Avatarbild

    Wiedergabe von HDD mit Aussetzern

    J-66 - - Kathrein UFS-913

    Beitrag

    War gestern ein Unwetter bei euch oder liegt grundsätzlich ein SAT-Signalproblem vor? Schon mal eine andere HDD angeschlossen?

  • Benutzer-Avatarbild

    Firmware-Version 2.04 für UFS 913

    J-66 - - Kathrein UFS-913

    Beitrag

    Seit Sonntag ist die neue Firmware drauf. Alles funktioniert auch so weit. Aber der 2. Wert der Signalanzeige (Stärke?)hat jetzt 100%, wie angenagelt. Vorher waren es ca. 50%, je nachTransponder mal mehr, mal weniger. Immer ausreichend, auch bei Weltuntergangswetter. Der 1. Wert (Qualität?) hat nun immer 91%, vorher waren das immer 100%. Ist das schon jemandem aufgefallen?

  • Benutzer-Avatarbild

    Momentan sind wieder Daten zu sehen (ausser bei ARD HD, da ist gähnende Leere); Aktualisierung heute morgen 3.00 Uhr. Aber so wie es aussieht sind das die stinknormalen EPG-Daten, keine aufbereiteten! Nur 08/15 Infos und keinerlei Numerierungen von Serien o. ä., wenn es der Sender nicht selbst vorgibt. So ist es unmöglich z. B. sinnvolle Serienaufnahmen zu programmieren. Das ist gelinde gesagt sehr ärgerlich! Ich hoffe, dass das nur für kurze Zeit so bleibt. Ansonsten ist der Receiver für mich n…

  • Benutzer-Avatarbild

    Signalstärke Standortabhängig ?

    J-66 - - Sat und Kabel

    Beitrag

    Warum hast du denn das ALPS-LNB gegen den UAS 572 getauscht? Weißt du was in dem Kathrein-LNB steckt? Fängt mit A an und hört mit P auf

  • Benutzer-Avatarbild

    Bei Youtube start stürzt Reciever

    J-66 - - Kathrein UFS-913

    Beitrag

    Bei mir stürtzt der UFS-913 (Firmware V 2.01) nun neuerdings auch bei Youtube ab. Ich dachte zuerst mein Netzwerk hat ´ne Macke. Am kommenenden Wochenende wollte ich alles nochmal genau durchforsten. Hat sich nun zum Glück (oder nicht :nachdenk ) erledigt.

  • Benutzer-Avatarbild

    Firmware v2.01 vom 26.03.13

    J-66 - - Kathrein UFS-913

    Beitrag

    Komisch, bei mir kam auf vor einigen Tagen während des laufenden Fernsehbetriebs die Meldung, dass ein Update zur Verfügung stehen würde. Und das wurde nach meiner Bestätigung auch ratzfatz vom Satelliten runtergeladen und installiert. Es hat isgesamt keine 3 Minuten gedauert. So hätte es eigentlich von Anfang an sein sollen :rolleyes.

  • Benutzer-Avatarbild

    Und das alle Tuner einen eigenen Kanal und eine eigene Frequenz zugeteilt bekomnen.