Suchergebnisse

Suchergebnisse 1-20 von insgesamt 36.

  • Benutzer-Avatarbild

    Zitat von focki: „Könnte an USB3.0 liegen.“ USB3.0 hatte die Vorgängerplatte aber auch, da gab es dieses Problem jedoch nicht (gleiche Einstellungen, permanentes Timeshift aus).

  • Benutzer-Avatarbild

    Danke für Eure Antworten, aber das Problem ist eigentlich nicht der Standby der Platte an sich, sondern die extrem lange Verzögerung (30 Sekunden), wenn die Platte aus dem Standby wieder angesprochen werden soll. Das läuft hier folgendermaßen ab: Reciver ist eingeschaltet, Festplatte ist dann irgendwann in den Standby gegangen (LED leuchtet dauerhaft). Nun versuche ich, eine gespeicherte Aufnahme abzuspielen. Nach 2-3 Sekunden beginnt die LED an der Platte zu blinken --> sie wird anscheinend ang…

  • Benutzer-Avatarbild

    Naja, die Platte wird doch schon bei der Einrichtung am Receiver formatiert. Und da ich die spezielle MyPassport-"AV-TV"-Ausführung habe (optimiert für TV-Aufnahmen), glaube ich nicht, dass dort ein derartiges Tool drauf war. Vielleicht ist es auch ein Problem des UFS913, keine Ahnung. Merkwürdig ist, dass das Problem bei der vorherigen Platte nicht vorhanden war. Die war immer sofort ansprechbar, auch ohne permanentes Timeshift, das die Festplatte ständig aktiv hält.

  • Benutzer-Avatarbild

    Hallo, ich nutze seit einigen Wochen die WD MyPassport-AVTV (1GB) an meinem UFS913. Allerdings habe ich ein Problem: Wenn die Festplatte im laufenden Betrieb des Receivers automatisch in den Standby geht, dauert es extrem lange, wenn ich z.B. eine Direktaufnahme starten möchte (oder eine Aufnahme abspielen möchte): bis zu 1 Minute lang passiert dann einfach gar nichts, bis plötzlich die Direktaufnahme (bzw. die Wiedergabe) dann doch startet. Bei der älteren WD Elements 2,5", die auch automatisch…

  • Benutzer-Avatarbild

    So funktioniert das Kopieren zu 100% ohne Einschränkungen: board.mykathrein.de/index.php/…?postID=176134#post176134

  • Benutzer-Avatarbild

    Daten übertragen...?

    wusel913 - - Kathrein UFS-925

    Beitrag

    TIPP: So funktioniert es zu 100% ohne Einschränkungen beim UFS913, dürfte bei anderen sicherlich auch klappen: board.mykathrein.de/index.php/…?postID=176134#post176134

  • Benutzer-Avatarbild

    Festplatte klonen???

    wusel913 - - Kathrein UFS-913

    Beitrag

    Ich hab's genau so gemacht wie von Jacky beschrieben. Habe eine c't Desinfect-DVD gebootet und dessen Ubuntu-Lnux benutzt. Ergebnis: PERFEKT, die neue (größere) Platte verhält sich genauso wie die alte (nur mit viel mehr Platz), alle alten Aufnahmen sind ganz normal über das Aufnahmearchiv aufrufbar inkl. aller EPG-Daten etc.

  • Benutzer-Avatarbild

    Hallo, nachdem die neuen ARD-HD-Sender in die Programmliste aufgenommen wurden, habe ich bemerkt, dass man bei denen kein tvtv einschalten kann. Ist das bei Euch auch so? Grüße Wusel913

  • Benutzer-Avatarbild

    Zitat von Schwarzseher: „Und was können wir dafür? “ Nix. Hab ich auch nicht behauptet... :pfft

  • Benutzer-Avatarbild

    Anfänger - Sendersuchlauf

    wusel913 - - Kathrein UFS-913

    Beitrag

    Ist bei meinem Gerät genau so. Bei jedem neuen Suchlauf mit der Einstellung "nur feie Sender" nimmt er immmer auch ein paar neue verschlüsselte Programme mit in die Liste auf. Scheint ein allgemeiner Bug des UFS913 zu sein.

  • Benutzer-Avatarbild

    Wieso Feature? Wozu soll das gut sein, dass er das vergisst? Ich find's jedenfalls blöd, dass man keine abweichende Sprache für ein bestimmtes Programm dauerhaft speichern kann

  • Benutzer-Avatarbild

    Hallo, ich habe festgestellt, dass der UFS913 sich keine abweichende Spracheinstellung für ein Programm merken kann. Beispiel: Allgemeine Standard-Spracheinstellung = deutsch. Wenn ich auf dem Programm "Holiday" die Spracheinstellung auf italienisch ändere, dann merkt der Receiver sich für dieses Programm nur bis zum Ausschalten. Nach erneutem Einschalten aus dem Standby ist die Spracheinstellung dort wieder auf der allgemeinen Standardeinstellung = deutsch. SW-Version: 2.01 Gibt es da irgendein…

  • Benutzer-Avatarbild

    RE: RE: welche firmware?

    wusel913 - - Kathrein UFS-913

    Beitrag

    Zitat von Schwarzseher: „Zitat von exbergmann: „Dieesr ganze Internet, HBBTV, Stream brauch ich eigentlich überhaupt nicht.“ Dann hätte ich an Deiner Stelle einen UFS-903 bei ebay gekauft und eine Stange Geld gespart. Der 903 ist ein 913 ohne Netzwerk.“ Falsch. Richtig ist: Der 903 ist ein 913 ohne Netzwerk u. OHNE TWIN-Funktionalität.

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    Danke Pegasus, für die Hintergrund-Info. Ehrlich gesagt, als "normaler Fernsehgucker" ist mir das mit dem Digitalton (so viele Vorteile er für Puristen haben mag) ehrlich gesagt wurscht. Ich möchte ich einfach nur eine über die Kathrein-FB regelbare Lautstärke haben (damit ich mit einer FB auskomme) und einen knackfreien Audioton. Mehr nicht.

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    Ach soooo, das heißt, bei s/p-dif bleibt die Lautstärke des Digital-Tons immer gleich? OK, das kann ich mal ausprobieren. Ist aber auch wieder blöd, weil ich die normale Lautstärkeregelung dann gar nicht mehr über die Kathrein-FB machen kann, sondern extra nur dafür die TV-Fernbedienung herauskramen muss (benötige ich sonst ja nicht)...

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    Die Lautstärkeregelung des UFS913 wirkt doch senderunabhängig. Somit bleiben die Lautstärke-Unterschiede zwischen den Programmen doch erhalten. Was soll das bringen?

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    S/p-dif hatte ich mal probiert, das gab aber extreme Lautstärkesprünge beim Umschalten auf bestimmte Programme (bei einigen Programmen brüllte der Fernseher dann plötzlich mit gefühlt voller Lautstärke los...). Deswegen hab ich das gar nicht erst weiter ausprobiert.

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    Zitat von Uhren_Alex: „Hallo wusel913, hast Du ARC aktiv? Falls ja, deaktivere das doch mal! Einige geplagte Philips-User haben auch das HDMI-Kabel mit Erfolg getauscht.“ Die Arc-Einstellung muss ich mal checken. Das HDMI-Kabel hatte ich schon mal getauscht (das kürzere mitgelieferte gegen ein neues längeres), aber ohne Erfolg. Zitat von Uhren_Alex: „Kannst Du an Deinem Philips für den Kathi mal als "Home Entertainment-System" konfigurieren? Bild via HDMI, Ton via optisch? (Philips-Handbuch S. 5…

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    Zitat von Uhren_Alex: „Da die Foren voll mit "Philips TV", "HDMI" und "Tonknackser" sind liegt es sehr wahrscheinlich am Philips (schon mal die Firmware upgedatet?)“ Ja, Firmware ist auf neuestem Stand. Zitat von Uhren_Alex: „Testweise würde ich den Ton mal analog übermitteln - nicht via HDMI.“ Ich habe den UFS913 gestern mal über Scart angeschlossen. Dann knackt's nicht. Ist aber keine Lösung, das Bild (als RGB) ist sichtbar schlechter als über HDMI. Zitat von Uhren_Alex: „LipSync ist aus?“ Du …

  • Benutzer-Avatarbild

    Sporadische Knackser im Ton

    wusel913 - - Kathrein UFS-913

    Beitrag

    Nein, beide Geräte hängen an der selben Steckdose. Auf Dauer sind diese Knackser echt nervig...