Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

  • Benutzer-Avatarbild

    ich bin auch schon am Vorfühlen, ein Pendant zum 913 zu finden, aber 400 will ich eigentlich nicht ausgeben.

  • Benutzer-Avatarbild

    mittlerweile weiß ich vom Support, dass meine 2GB Platte 'zu groß' ist... Komisch nur, dass ich sie schon bis auf 15% voll hatte, ohne Probleme und wenn die Probleme auftraten, nach dem Löschen oder Verschieben von 1, 2 Aufnahmen alles wieder funktioniert. Muss ich mich damit abfinden und mittelfristig nach einer Alternative umschauen. Das mit dem Index muss ich mir auch mal anschauen, weil beim Veschieben aufs NAS ist schon so einiges verloren gegangen, der Platz auf der Platte ist aber belegt.

  • Benutzer-Avatarbild

    nachdem ich über das MediaCenter an meine Aufnahmen komme und diese auch abspielen kann, nur nicht über den 'Play' Button und 'Meine Aufnahmen' und das Problem weg ist, wenn ich ein paar Sendungen lösche, vermute ich, dass 'Meine Aufnahmen' nur eine bestimmte Anzahl von Dateien darstellen kann. Ich habe momentan ca. 430 Aufnahmen unter 'Meine Aufnahmen', deshalb vermute ich den Fehler da irgendwo. (512 oder 256 oder notfalls 384 wären zwar irgendwo naheliegender, aber gut)

  • Benutzer-Avatarbild

    Die Meldung kommt ,wenn ich auf Play' drücke. Es hilft im Prinzip nur, die Platte im laufenden Betrieb ab- und wieder anzustecken oder einfach Glück beim nächsten Einschalten zu haben. Gehe ich aber, wenn die Meldung kommt, auf die Webseite des Receivers, kann ich meine Aufnahmen herunterladen und am PC schauen. Hilft mir nur nicht, wenn was aufnehmen will... Weiß jemand, was da das Problem sein kann? Es scheint ja nicht an der Platte oder dem Erkennen der Platte zu liegen, sondern der Receiver …

  • Benutzer-Avatarbild

    externe Platte an Synology

    Schneemann2 - - Kathrein UFS-913

    Beitrag

    gehts nicht bzw. anders oder hat niemand das Problem?

  • Benutzer-Avatarbild

    externe Platte an Synology

    Schneemann2 - - Kathrein UFS-913

    Beitrag

    Ich habe mir eine 4TB Platte an mein Synology DS216j gehängt, im Browser auf der Kathrein-Seite eingerichtet, Rechte vergeben etc. Zugriff über Einstellungen->Aufnahmemenü->'Aufnahmeziel festlegen' und auch das Mediacenter ist möglich und ich kann auch von der Archivplatte auf die Externe kopieren. Drücke ich aber PLAY und will auf das Network Storage zugreifen, sehe ich nur '..' aber keine Dateien. Aufnehmen ist auch nicht möglich, trotz gewähltem Aufnahmeziel. Kopiere ich eine Datei, sehe ich …

  • Benutzer-Avatarbild

    Wo? Im Receiver? Ich hab der Platte beim Formatieren einen Namen gegeben. Meinst du das?

  • Benutzer-Avatarbild

    Es hasst mich... Ich habe jetzt FAT32 formatiert und irgendwie wird die Platte vom Receiver erkannt. Über Media -> Video ... komme ich an beide Platten, kann auch von der Archiv-Platte auf die neue kopieren und auch abspielen. Drücke ich aber während des normalen Fernsehens auf Play, um eine Aufzeichnung anzusehen, kommt wieder 'Archiv-Festplatte ist nicht angeschlossen'

  • Benutzer-Avatarbild

    Das ist mir gestern dann auch aufgefallen Windows formatiert ja in exFAT und da wundert es mich nicht, dass der Receiver das nicht lesen kann. Wenn die Formatierung auf fat32 abgeschlossen ist, werde ich nochmal berichten

  • Benutzer-Avatarbild

    Die eine Platte ist langsam voll und da wollte ich ein paar Aufnahmen auf die zweite Platte auslagern. Wenn das nicht geht, was machst du dann mit der zweiten Platte? Ich hab ja ein paar .ts-Dateien von der Platte manuell auf die andere gespeichert, aber die erkennt der Kathrein nicht. Was kann der dann abspielen, bzw. wozu dann 3 USB Buchsen?

  • Benutzer-Avatarbild

    Es sind 2 3,5 Zoll Platten, jeweils mit Netzteil. Ich probier nochmal, vileleicht hilft das Tauschen der Anschlüsse

  • Benutzer-Avatarbild

    Ich habe bisher eine USB Platte erfolgreich an meinem UFS-913 und wollte jetzt eine zweite an den zweiten USB Anschluß hängen. Mein Problem ist, dass dann die erste nicht mehr erkannt wird (Archiv-Festplatte nicht angeschlossen) auch nach 5min Wartezeit nicht. Stecke ich die zweite ab, funktioniert alles wieder. Gibts da irgendeine Einstellung oder funktioniert das einfach nicht?

  • Benutzer-Avatarbild

    EPG-Daten von Family TV

    Schneemann2 - - Kathrein UFS-923

    Beitrag

    Hab das gleiche Problem. Laut Family TV wäre es das EPG von dem Sender Kinowelt. Sie senden angeblich ein passendes Signal aus. Ich hab einen UFS 913, falls es damit was zu zun haben kann.

  • Benutzer-Avatarbild

    UFS 913 hängt bei "Starten..."

    Schneemann2 - - Kathrein UFS-913

    Beitrag

    Ich hoffe, du hast die Festplatte noch nicht formatiert. Ich hab das Problem auch ab und zu mal, aber es hilft, den Receiver am Schalter hinten dran aus- und wieder einzuschalten.