Suchergebnisse

Suchergebnisse 1-20 von insgesamt 41.

  • Benutzer-Avatarbild

    Hi, ich habe seit einiger Zeit ein seltsames Phänomen. Nach dem einschalten schaue ich Fernsehn, 30min bis 1h ca. Dann geht die Kathi schlagartig aus, Bild weg, Display schwarz. Einschalten über Fernbedienung geht nicht mehr, es hilf nur ein harter Reset. Dann geht sie wieder normal an und ich kann stundenlang schauen und es passiert nix mehr! Das oben beschriebene passier nun jeden Tag, aber immer nur genau 1x. Hat irgendjemand eine Idee? Defekte Elkos kann ja eigentlich nicht sein, dann würde …

  • Benutzer-Avatarbild

    Hi, ich tippe hier auf einen Hardware Defekt des Receivers. Da hilft wohl nur einschicken in den Service.

  • Benutzer-Avatarbild

    Zitat von Elemental: „Zitat von HolgerL: „Oh, hab gerade beim 912 gelesen: Stromverbrauch Standby: ca. 10,5 Watt :teufel das geht ja garnicht :-(“ So ein Schmarrn! Weniger als 1 Watt im DeepStandby.“Da stehts: in der Anzeige :nachdenk Der hat das doch nicht erfunden.

  • Benutzer-Avatarbild

    Oh, hab gerade beim 912 gelesen: Stromverbrauch Standby: ca. 10,5 Watt :teufel das geht ja garnicht

  • Benutzer-Avatarbild

    Hi, danke schonmal für die Antworten! 150+ € wollte ich dafür eigentlich nicht ausgeben, und Twin Tuner ist auch unnötig an dieser Stelle. Dann werde ich mir mal die 912'er anschauen für wieviel die so weg gehen...

  • Benutzer-Avatarbild

    Hi, mal eine Frage an die Experten: Ich möchte einen 2. HD Receiver zu meinem 922 anschaffen. Er sollte: 1. Netzwerk Interface haben und die Möglichkeit die gleiche Programmliste dort rein zu kopieren 2. Ich möchte damit auch Sendungen abspielen können,die auf der Festplatte des 922 liegen 3. er braucht keine eigene Festplatte, ein Receiver zum Aufnehmen reicht ja. Ich hatte schon an einen UFS 910 gedacht, aber der scheint nicht die Aufnahmen des 922 abspielen zu können,wie ich im Forum gelesen …

  • Benutzer-Avatarbild

    Firmware 2.05

    HolgerL - - Kathrein UFS-922

    Beitrag

    Hab die 2.05 über Sat geladen ( ohne die Programmliste :rolleyes ) und alles läuft prima, ZDF Heute wieder ohne Ruckler! Dank an Kathrein für die doch schnelle Problemlösung !

  • Benutzer-Avatarbild

    Da kann ich mich in die ZDF Ruckler einreihen... Aber noch was Witziges:Ich schaue WDR HD Köln, alles prima, nur das EPG zeigt NDR und auch die Vorschau ist NDR :schock Wie kann das denn sein? Gruß,Holger

  • Benutzer-Avatarbild

    UFS-922 ohne Ton, es knackt

    HolgerL - - Kathrein UFS-922

    Beitrag

    Hast du schonmal alle Stecker kontrolliert? Irgendwas nicht richtig gesteckt? Wir der Ton aktuell digital oder analog abgegriffen? Dann versuch mal über den jeweils anderen Weg. Wenn alles nichts hilft, dann ist das wohl ein HW defekt.

  • Benutzer-Avatarbild

    Hi, ich habe auch eine 7270 zusammen mit der Kathi in Betrieb. Da ist es noch nie zu Problemen mit Abstrürzen durch Streaming gekommen. Allerdings hatte schonmal Probleme wegen untauglichen Switches dazwischen. Seit dem ich die getauscht habe ist alles gut. Gruß, Holger

  • Benutzer-Avatarbild

    Programiert

    HolgerL - - Kathrein UFS-922

    Beitrag

    Das blöde ist nur, dass das SI-EPG nur für den laufenden Sender geht. Wenn ich über das Webinterface mal eben einen anderen Sender programmieren will, dann steht da nix drin, logisch. Also muss ich aus Komfortgründen auf TVTV EPG bleiben!

  • Benutzer-Avatarbild

    Ich hab/ hatte ja ein ähnliches Problem, Receiver friert ein wenn man ihn während einer laufenden Aufnahme einschaltet... Es tritt auch nicht immer auf, aber ich glaube das liegt nicht am Receiver. Der scheint erst korrekt einzuschalten, nur wenn ich DANACH den Toshiba TV (über HDMI verbunden) einschalte, dann stürzt die Käthe (manchmal) ab. Irgendwas scheint da über HDMI zu passieren? Oder ist es vielleicht die gemeinsame LAN Anbindung beider Geräte? Ich weiss es nicht. :ahm

  • Benutzer-Avatarbild

    Was meinst du mit "Aufnahme nicht vollständig" ? Was zeigt die Käthe an? 90min oder die 7 min Laufzeit? Meine macht auch manchmal Zicken und die Aufnahme läßt sich auf den letzten 10-15min nicht mehr abspielen. Der Film wird aber scheinbar mit kompletter Länge angezeigt. Gruß, Holger

  • Benutzer-Avatarbild

    UFS922 Problem WÄHREND einer Aufnahme

    HolgerL - - Kathrein UFS-922

    Beitrag

    Hi, ich bin dem Phänomen heute auf die Spur gekommen. Es passiert nicht beim Einschalten des Receivers während der Aufnahme, sondern beim Einschalten des TV danach ! :ahm Das ist ein aktueller Toshiba LCD über HDMI angebunden. Der Ton kam schon über die Anlage, TV an,und weg war er und kein Bild außer den Menüs! Jetzt zeitversetzt die bereits begonnene Aufnahme anschauen ging aber, nur nix TV/Radio Programm. Hab dann die Aufnahme gestoppt über das Webinterface, TV aus, TV an,nix, TV nochmal aus,…

  • Benutzer-Avatarbild

    Internetradio UFS-922

    HolgerL - - Kathrein UFS-922

    Beitrag

    Genau, Internetradio abrufen über die blaue Taste ist kein Problem, auch ohne TV. Die Senderwahl ist auch über das Rädchen direkt am Gerät möglich. Aber man ist eben leider auf die Shoutcast Auswahl beschränkt. Internet-Radio im Webinterface? Macht eigentlich keinen Sinn, dann kann man den Sender auf dem PC ja direkt anhören, wozu noch die Käthe dazwischen?

  • Benutzer-Avatarbild

    Problem beim abspielen von Aufnahmen

    HolgerL - - Kathrein UFS-922

    Beitrag

    Richtig,es wird zumindest so angezeigt,als wenn die Aufnahme länger wäre. Ich nehme auch an, dass es so ist. Im letzten Fall war das eine Tatort Aufnahme, da ist der Ärger mit der Liebsten groß wenn die letzten 10 min fehlen :schock Also alles war Free-TV! Ich hab jetzt den Nachlauf auf 30min gestellt, aber das löst das eigentliche Problemja nicht! Ich meine, mit der 2.0 wäre das nicht passiert :ahm

  • Benutzer-Avatarbild

    Problem beim abspielen von Aufnahmen

    HolgerL - - Kathrein UFS-922

    Beitrag

    Nee, ich hab noch 70% frei. Am Platz kann es nicht liegen.

  • Benutzer-Avatarbild

    Problem beim abspielen von Aufnahmen

    HolgerL - - Kathrein UFS-922

    Beitrag

    Hi, ich habe meine Aufnahmen mit 2 min Vorlauf und 10 min Nachlauf programmiert. Die Aufnahme funktioniert auch, ein 45min Sendung wird dann mit 57min Laufzeit angezeigt. Nun hatte ich es schon mehrmals, dass beim abgucken das Ende nicht drauf war. :bloed Gestern habe ich mal versucht durch vorspulen mich ans Ende ranzutasten, und tatsächlich wenn man in der Zeitleiste so bei ca 14min Restzeit ist, stoppt einfach die Wiedergabe! Das ist aber nicht bei allen Aufnahmen so, sondern nur manchmal. SD…

  • Benutzer-Avatarbild

    UFS922 Problem WÄHREND einer Aufnahme

    HolgerL - - Kathrein UFS-922

    Beitrag

    Hab's getestet, PIP mit 2 verschiedenen Sendern geht! Das kann also kein Tuner oder Satanlagenproblem sein. Das scheint wirklich ein SW-Bug zu sein. Ich hab aber auch keine Lust, jetzt wieder auf 2.0 zurück zu wechseln

  • Benutzer-Avatarbild

    UFS922 Problem WÄHREND einer Aufnahme

    HolgerL - - Kathrein UFS-922

    Beitrag

    Guter Tip, muss ich mal nach schauen. Allerdings funktioniert ja Aufnahme und parallel was anderes schauen, wen vorher der Receiver an war. Wenn ich jetzt eine Aufnahme vom WDR z.B. programmiert habe und dann das Gerät einschalte, kann ich trotzdem keinen WDR schauen. Das Bild müsste dann doch auch vom 1. Tuner kommen, oder wird bei einer Aufnahme immer der 2. Tuner aktiviert, auch wenn es das gleiche Programm ist? :ahm