Suchergebnisse

Suchergebnisse 1-20 von insgesamt 131.

  • Benutzer-Avatarbild

    Eurosport HD

    dirk01 - - Kathrein UFS-910

    Beitrag

    Habe die FW 1.05 drauf und beim manuellen Suchlauf wurde das gesamte Paket von ESP HD gefunden. Signal 61%, Qualität 95% So wie ich gelesen habe, soll eine Promoschleife unverschlüsselt laufen und erst ab dem 25.05.08 wird verschlüsselt. Jedoch bleibt der Bildschirm schwarz, wo könnte der Fehler sein ?

  • Benutzer-Avatarbild

    Zitat von achim-martin: „Potentielle Kunden von LCDs oder Plasmas sollten wohl am Besten in Foren wie diesem gehen, wenn sie die Wahrheit über ihre Geräte wissen wollen. Bin jedenfalls heilfroh, keinen eh schon viel zu teueren Philips gekauft zu haben. Das soll aber jetzt keine Schadenfreude sein, sondern aufrichtiges Bekunden meines Bedauerns für geschädigte Kunden.“ Kann mir nicht vorstellen, das man uns als "geschädigte Kunden" bezeichnen kann. Das Gerät hat bis auf diese kleine "Macke", welc…

  • Benutzer-Avatarbild

    @krutzky ich weiß nicht ob hier direkte Links zu anderen Boards erlaubt sind. Gehe mal ins hifi-forum.de und in der Rubrik LCD-Displays/Philips findest du gleich auf der ersten Seite ziemlich in der Mitte den Thread "Philips 9632 kurzeitig schwarzer Bildschirm". Es gibt zudem dort mehrere Threads bei anderen Modellen mit dem selben Problem. Hier hilft tatsächlich nur eine eigene Steckdose für den 9632 und das Problem ist dann erledigt. Wenn du die Möglichkeit hast versuch es einfach mal. Du hast…

  • Benutzer-Avatarbild

    4 Sats habe ich auch und das geht ohne Probleme, nur bei 5 oder mehr wird es schwierig. Schau mal in den Einstellungen vom Receiver nach: Einstellungen, Antennen-Konfiguration, Diseqc 1.0 wählen, Anzahl Satelliten 4 Ansonsten deinen diseqc-Schalter nach der richtigen Belegung (Reihenfolge) überprüfen.

  • Benutzer-Avatarbild

    Dies ist ein bekanntes Problem beim 9632 und hat nichts mit dem Kathrein zu tun. In einigen Threads bei Hifi-Forum wird berichtet, wo diese Bildaussetzer sporadisch 3-4x pro Stunde für 1-2 Sekunden vorkommen (kommt auch bei anderen Receivern vor). Der Bildschirm wird schwarz aber der Ton läuft weiter und nach 2 Sekunden ist das Bild wieder da. Mein 9632 macht das auch und kommt meisten vor wenn der TV schon einige Zeit gelaufen ist. Bei mir ist es egal welche Auflösung ich benutze, es kommt bei …

  • Benutzer-Avatarbild

    Mir kommt das alles soooooooo bekannt vor. Vor genau 1 Jahr gings mir auch nicht besser und ich glaube das ich damals als erster einen Thread wegen dem "HDMI-Problem" gestartet habe (Ton war da, jedoch kam kein Bild). Traurig, das 1 Jahr später noch immer soviele darunter leiden. Eins vorweg, mir hat nur ein neuer LCD-TV geholfen (Philips 9632) und seitdem ist Ruhe, zum Glück. Jedoch leide ich mit euch, ich weiß wo von ihr redet. Hatte aus dem Grund 3 Kathis gekauft. Zuerst dachte ich, das das e…

  • Benutzer-Avatarbild

    Zitat von magnet: „Zitat von badkapp: „ Zitat: „un was machen denn die mods hier eigentlich? es gibt keine news die ontopic sind hier wird einfach nur gemüllt und geflennt.. closen un fertig? und am besten die "wääh meine WD mybook essentials geht net" dinger auch gleich mit..“ die mods lesen hier fleissig jeden beitrag und sind genervt von diesem "geflenne". Aber ein closen des Topic bringt nichts weil am nächsten Tag wieder einen offen ist und weiter geflennt wird. richtige Neuigkeiten gibts z…

  • Benutzer-Avatarbild

    Das leidige HDMI-Problem, da kann ich auch ein Lied von singen. Mein "alter" LCD-TV hatte auch jeden Dienst mit der Kathi via HDMI verweigert. Andere Geräte wie der Humax1000 oder Silvercrest DVD-Player wurden vom TV anstandlos erkannt. Letztendlich konnte ich damals den 910er nur per Componente betreiben was ich aber nicht als Nachteil empfunden habe. Mit dem Philips 9632 besteht das HDMI-Problem nicht mehr. Ich denke, da hat Kathrein bei einigen TVs noch Nachholbedarf. Ich selbst würde den 910…

  • Benutzer-Avatarbild

    Habe auch keine Probleme: Kathi 14W, 500 GB mit gruenen LED-Ring. Die FP wurde von der Kathi formatiert und läuft seit dem 1. Tag anstandslos. Egal ob SD, HDTV oder PW beim Aufnehmen bzw. Abspielen. Meine Platte ist ca. 1,5m vom Receiver entfernt. Nicht das evtl. irgendwelche Störungen aufgrund des Abstandes auftreten könnten ?, zumindest wäre es ein Versuch wert.

  • Benutzer-Avatarbild

    Zitat von Olof: „Und falls bei dir Aufnahme und Wiedergabe mit irgendeiner Platte wirklich problemlos laufen sollte, wärst du der erste, von dem ich das höre.“ Warum sollte das mit der Aufnahme denn nicht funktionieren ? Bei mir ist es so, das meine WD my Book 500GB problemlos aufnimmt und auch die Wiedergabe ohne Ruckler funktionert. Bisher noch keinen Ausfall, Hänger oder sonst was. Eben so, wie ich mir das vom 910er (14 Watt) gewünscht habe, zuverlässig und stabil. Ich bin nun wirklich kein S…

  • Benutzer-Avatarbild

    Ich denke eher, das wohl Kathrein bzw. der Fremdhersteller einmalig das Menü nach deren Bedürfnissen für die Fa. Moeller angepaßt hat und somit eine "interne" neue FW zur Verfügung gestellt hat. Alles andere wäre mehr als eine Überraschung.

  • Benutzer-Avatarbild

    Naja, wer die Sache mit "Moeller" wirklich benötigt, ok ! Aber letztendlich wird sich kaum Jemand dafür interessieren. Für mich ist es ein TV-Receiver und möchte überwiegend Fernseh in guter Qualität genießen. Und das genau macht der 910er zum größtenteil sehr gut. Nach nun fast 1 Jahr kann ich nur sagen: Danke an Kathrein, das lange warten auf die FW1.04 hat sich wirklich gelohnt und sicherlich wird die FW1.05 auch den "letzten unglücklichen User" zufrieden stellen.

  • Benutzer-Avatarbild

    Ist FW 1.04 schon da?

    dirk01 - - Kathrein UFS-910

    Beitrag

    Zitat von badkapp: „spätestens am Montag morgen um halb 10 bei der Knoppers Pause fragt der erste wo die Firmware bleibt...“ und das zu Recht ! Zähle mich schon mal dazu, denn ich bin es nun wirklich Leid noch weiter hingehalten zu werden. Das erste Aufnahmeversprechen gabs schließlich schon im Juni/Juli und sogar davor. Von Frust ist keine Rede mehr, sondern eher schon von Enttäuschung und Wut.

  • Benutzer-Avatarbild

    UFS 910 unsynchron

    dirk01 - - Kathrein UFS-910

    Beitrag

    In meinen Augen ist das eine Frechheit von Kathrein, als ob hier keiner von denen mitlesen würde, tssssss. Das Thema ist schon soooo oft behandelt wurden und defenitiv gibt es diese Ton-Verzögerung was etliche Aussagen bestätigen. Was mich halt nur wundert, das es nicht immer ist und vorallem bei jedem Sender. Es gibt Tage da merkt man überhaupt nichts und an anderen ist es verdammt schlimm. Schon seltsam. Anstatt diesen Fehler abzustreiten, sollte Kathrein sich lieber mal um die Ursache kümmen …

  • Benutzer-Avatarbild

    Wenn ich den Beitrag von "Sammysat" so duchlese, habe ich das Gefühl als ob er ein gewisses Insiderwissen hat. Oder täuscht das ?

  • Benutzer-Avatarbild

    Danke!

    dirk01 - - Kathrein UFS-910

    Beitrag

    @ant-Kathrein Dein Beitrag ist wirklich nicht schlecht, aber der letzte Satz finde ich nicht so toll. HCPoint kann ja auch nichts dafür. Besser wäre es gewesen, wenn du den Beiträg gleich an Kathrein mailst.

  • Benutzer-Avatarbild

    @Yoshi lese dir den Thread noch mal von vorne durch und schere nicht alle User über einen Kamm. Wir möchten doch nur das, was seit Monaten versprochen wird. Nicht mehr und nicht weniger. Das ständige Verschieben ist doch Wahnsinn. Ich bin schont seit Anfang an dabei und habe genug Geduld bewiesen. Ja, auch diese Zeit werde ich überstehen und irgendwann die FW hoffentlich bekommen. Nur eines weiß ich schon jetzt: Dies war mein erster und auch ganz sicher mein letzer Receiver von Kathrein. So ein …

  • Benutzer-Avatarbild

    Zitat von rosenjoey: „ Du hättest dir den ganzen Ärger ersparen können, wenn du vermeldet hättest: "Gibt fast nix neues!" dann wäre der Erwartungsdruck den manche haben nicht so groß! FETTES GRINSEN!! :hi !“ Es gibt keinen Erwartungsdruck. Es geht einfach um die ganze Verschieberei der neuen FW und man verliert so langsam das Vertrauen. Ich selbst warte schon seit etlichen Monaten da ich mir das Gerät schon kurz nach Erscheinen gekauft habe. Du kannst dir doch sicherlich vorstellen wie unbefried…

  • Benutzer-Avatarbild

    4. the never ending story "Aufnahemfunktion" und die nicht in der offz. FW enthaltene LAN-Anbindung ist für mich der wichtigeste Grund gewesen

  • Benutzer-Avatarbild

    Zitat von HCPoint: „Zitat von sammys: „So. Wenn das nun mit 15.12.07 stimmt ist Maß bei mir voll ! Dann geht die Kiste nach Ebay.Vera****en kann ich mich allein. War lange genug Betatester für Kathrein.Gruß “ Bitte alle, die sich so äussern mit Ebay-Auktionsnr. bei mir per PN melden. Werde ggfs. bei jeder angebotenen Box zuschlagen ...“ Irgendwie hat das für mich aber einen ironischen Beigeschmack. Jetzt mal Ehrlich, so langsam bin ich aber auch gefrustet. Mit Humor kann man das nicht mehr betra…