Suchergebnisse

Suchergebnisse 1-20 von insgesamt 280.

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Gerne. Ich habe diese üble Erfahrung, die mich manchmal an den Rand des Wahnsinns getrieben hatte, immer nur mit TVTV-oder mit Grace Note gehabt, aber nie mit SI. Darüber bin ich auch sehr froh. Kleine Ursachen haben manchmal eben doch eine große Wirkung.

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Klasse. Freut mich sehr, dass es endlich läuft.Viel Spaß noch mit dem Receiver.

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    O.K. Ich habe derlei Probleme noch gar nicht gehabt, seit ich generell nur SI nutze. Das tu ich schon , seit ich den Receiver habe, und das ist schon eine ganze Weile. Es gab bei meinem UFS912 schon Probleme, wenn ich dieses bescheuerte TVTV genutzt hatte. Auf SI umgestellt, Probleme beseitigt.

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Mal bei Kathrei die aktualisierte Programmliste runtergeladen? Hängt eine Festplatte dran?

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Hat es jetzt mal geklappt?

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Die Satelliten-Kabel vielleicht auch mal überprüfen. Also mal nachschauen ob die KOAX-Kabel richtig festgeschraubt sind, um wirklich die meisten Fehlerquellen auszuschließen.

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Dann sollte es auch funktionieren.Ansonsten setze mal alles zurück auf Werkseinstellungen, und richte es neu ein. Neueste Firmware drauf?

  • Benutzer-Avatarbild

    EPG wird nicht geladen

    mabussma - - Kathrein UFS-913

    Beitrag

    Probier es mal mit der Suchfunktion hier.

  • Benutzer-Avatarbild

    Schalt den Receiver mal hinten, am Schalter aus und wieder ein, und schau mal ob danach wieder Welt auftaucht, so heißt N24 seit kurzem. Ansonsten Sendersuchlauf.

  • Benutzer-Avatarbild

    Sorry, habe ich gar nicht dran gedacht.

  • Benutzer-Avatarbild

    Hallo liebe Mods, könnte vielleicht mal jemand von euch diesen Spammer "Kakakaoo" entfernen und, vor allem, seine Spamthreads? Danke.

  • Benutzer-Avatarbild

    Festplatte formatieren

    mabussma - - Kathrein UFS-913

    Beitrag

    Formatier sie mal am PC vor. Danach lässt du es nochmal vom Kathrein machen.Wenn es dann immer noch nicht gehen sollte, gehe ich von einem Festplattendefekt aus. Die halten, je nach Beanspruchung, auch nicht ewig.

  • Benutzer-Avatarbild

    Probleme EPG

    mabussma - - Kathrein UFS-913

    Beitrag

    Zitat von J-66: „Aber das SI-EPG ist z. B. für automatisierte Serienaufnahmen unbrauchbar und auch der Informationsgehalt ist recht dürftig. Man hat damals einen nicht unerheblichen Aufpreis bezahlt für diese Eigenschaft und dafür, dass deutsche Mitarbeiter (so hoffte ich zumindest) einen Großteil an der Entwicklung und evtl. auch an der Produktion hatten. Vom ersteren bin ich seit der Umstellung auf Gracenote auf heftigste enttäuscht. Und wie hoch der "deutsche" Anteil wirllich war, werden wir …

  • Benutzer-Avatarbild

    Probleme EPG

    mabussma - - Kathrein UFS-913

    Beitrag

    Solche Probleme gibt es bei SI-EPG nicht, deshalb nutze ich nur noch das. Gracenote ist, bzw. war schon immer anfällig und mir hat es gereicht. Ich nutze schon seit Jahren SI und habe keine Probleme.Also, umstellen und fertig.

  • Benutzer-Avatarbild

    Kürz deine Senderliste soweit ein, dass du wirklich nur noch die Sender hast, die du auch wirklich brauchst, dann dürfte der Rest auch kein Problem sein. Ich nehme dafür immer den DVR-Manager von Kathrein, das klappt prima.

  • Benutzer-Avatarbild

    Wechsel mal den USB am 913. Die Festplatte einfach mal neu formatieren lassen. Da stimmt bei der initialisierung im Bootvorgang schon was nicht.Häng sie mal an den PC, und lasse sie mit Windowseigenen Tools überprüfen und reparieren. Im Moment fällt mir nicht mehr ein. Ich hatte das vor zwei-drei Jahren auch mal. Ich habe nur den USB raus -und wieder rein dann gings. Kam allerdings nur drei-viermal vor.

  • Benutzer-Avatarbild

    TMP-Ordner in Archiv-Partition voll

    mabussma - - Kathrein UFS-913

    Beitrag

    Zitat von Chris5020: „ Warum den auch? “ Weil bei einer defekten HDD Bereiche(Cluster) die nicht mehr korrekt beschrieben werden können, ausgelagert werden auf andere, gesperrte, Bereiche, die sich dann nicht mehr formatieren,bzw. löschen lassen. Somit funktioniert die HDD noch eine ganze Weile, allerdings mit Hängern, oder einfrieren. Irgendwann, nach relativ kurzer Zeit geht dann nix mehr. Glück gehabt.

  • Benutzer-Avatarbild

    Vergiss es mal ganz schnell. Eine Platte über die Windows-Oberfläche zu testen ist dermaßen unzuverlässig und so wenig aussagekräftig, wie ein Fernseher ohne Bild. Versuche es mal mit einem auf Linux basierten Boot-Medium welches ausserhalb von Windows testen kann.

  • Benutzer-Avatarbild

    Die Platte produziert Schreibfehler. Sie wäre dadurch schon grenzwertig als defekte HDD zu bezeichnen bei einem Hardwarecheck. Wenn du sie testest wirst du wahrscheinlich E/A - Fehler feststellen. Wenn du noch eine in Reserve hast, häng die mal dran, und du wirst sehen dieser Fehler ist verschwunden.