Suchergebnisse

Suchergebnisse 1-20 von insgesamt 38.

  • Benutzer-Avatarbild

    hat sich erledigt leute, danke....jaja, die suche... :aua

  • Benutzer-Avatarbild

    Hallo zusammen und Frohe Weihnachten! Ich habe meinen 922 bereits in meinem Hausnetzwerk installiert und das funzt, leider muss ich ihn heute direkt an einen Laptop anschließen...fragt nicht, ist so :bloed Was muss ich da beachten??? Als erstes brauche ich ein Kreuzkabel, oder? Welche weiteren Einstellungen muss ich vorhnehmen?

  • Benutzer-Avatarbild

    [font=&quot]Hallo zusammen, also, ich habe den kathrein 922 und der ist via hdmi an meinem av-receiver angeschlossen. zusätzlich habe ich eine audio verbindung optisch. der audioeingang ist auch digital gewählt beim av-receiver. es werden auch die digitalen signale via optikkabel erkannt und entsprechend dargestellt. bei normalen sendern wir zB rtl gibt es aber nur ein analoges audiosignal, bei astra zB eben nicht. nun ist es so, dass die analogen signale lauter als die digitalen sind. das nervt…

  • Benutzer-Avatarbild

    so, ich habe gerade bei esc mal angerufen... das prozedere ist so: receiver mit kompletter fehlerbeschreibung einschicken, kopie der rechnung auch. der fernbsdienungsbug ist hinreichend bekannt. es soll wohl eine woche dauern, bis man ihn wieder hat. reperatur ist kostenfrei!

  • Benutzer-Avatarbild

    klasse, danke für die info! wie lange ist denn der wohl dann weg?

  • Benutzer-Avatarbild

    RE: Programmsuchlauf

    HenningO123 - - Kathrein UFS-922

    Beitrag

    Zitat von urdu: „Wenn ich einen kompletten Programmsuchlauf eines Satelitten vornehme, dann bleibt der UFS 922 einfach stehen, manchmal bei 60 %, manchmal bei 93 %. Das der Suchlauf durchläuft ist äusserst selten. Auch ein Abruch hilft nicht, dann heisst es "bitte warten, Programmsuchlauf wird abgebruchen" und nichts geschieht. Ich benütze die Betafirmware. Hat jemand eine Ahnung an was das liegen könnte bewz. wo ich den Fehler suchen sollte?“habe gestern genau den gleichen fehler gehabt...74 % …

  • Benutzer-Avatarbild

    Hallo! Das mit der FB nervt mich auch - wer oder was ist ESC? Ich würde meinen Receiver auch gerne einschicken - habe ihn im Netz gekauft, geht das trotzdem?

  • Benutzer-Avatarbild

    Hilfe - Bild weg, Ton da

    HenningO123 - - Kathrein UFS-922

    Beitrag

    ja, da hast du recht! ist übrigens gestern trotz runtergefarenem PC wieder passiert....aus und an und es ging wieder..... hoffentlich kommt bald eine stabilere FW raus....gibts schon ankündigungen zu möglichen terminen? :ahm

  • Benutzer-Avatarbild

    Hilfe - Bild weg, Ton da

    HenningO123 - - Kathrein UFS-922

    Beitrag

    ok, Tversity Server auf PC abgeschaltet, jetzt gehts wieder..... Ich dreh noch durch hier, ausgegoren sieht anders aus..... :schimpfen

  • Benutzer-Avatarbild

    Senderliste verschwunden...

    HenningO123 - - Kathrein UFS-922

    Beitrag

    jetzt ist sie wieder da, dafür das komplette Bild weg.... Kackding!!!

  • Benutzer-Avatarbild

    Hilfe - Bild weg, Ton da

    HenningO123 - - Kathrein UFS-922

    Beitrag

    Tja, ich habe eben Tversity auf dem PC installiert und habe dann im Media-Archiv etwas geblättert. Als ich versuchte, einen Film (.mov-Datei) zu schauen, machte er nichts mehr. Ok, dachte ich, aus und wieder an und gut is....jetzt habe ich keine Bild mehr, nur noch Ton.... Auch Netzschalter bringt nix.... HILFE!!!! :schock ach ja, das FW update ist drauf...

  • Benutzer-Avatarbild

    Senderliste verschwunden...

    HenningO123 - - Kathrein UFS-922

    Beitrag

    ....einfach so, über nacht.... was kann das wieder sein?

  • Benutzer-Avatarbild

    Hallo zusammen! Wenn ich per FTP das Archiv anschaue, dann sind die Aufnahmen durchnummeriert und es macht das ganze unübersichtlich. Schöner wäre es, wenn die Nummer und auch der Sendername nicht da wäre sondern direkt der Name der Fernsehsendung.... Kann man das einstellen? Danke!

  • Benutzer-Avatarbild

    LAN/FTP Verbindung sehr langsam

    HenningO123 - - Kathrein UFS-922

    Beitrag

    habe mittlerweile 8 downloads am laufen und komme in der summe auf ne übertragungsrate von ung. 5,5 MB/s :ohh

  • Benutzer-Avatarbild

    LAN/FTP Verbindung sehr langsam

    HenningO123 - - Kathrein UFS-922

    Beitrag

    so, leute: zu allerst noch mal 1000 Dank für euren support!!! :ohh habe jetzt so ein sft/p kabel (kein utp) (oder so ähnlich) gefunden, schön, wenn man einen großen keller hat !!! zudem habe ich das update aufgespielt und nun, bei fernsehbetrieb (mein sohn gibt mir keine chance), macht er 1,5 MB !!! bei radio sollte es entsprechend höher gehen! obs jetzt nur am kabel oder auch am update liegt werde ich nie erfahren, allerdings interessierts auch nimmer :teufel 8-) :-))

  • Benutzer-Avatarbild

    LAN/FTP Verbindung sehr langsam

    HenningO123 - - Kathrein UFS-922

    Beitrag

    danke für deine ausführliche antwort! es ist in der tat ein utp-kabel....fuck! kann das alleine für die miese dl-rate verantwortlich sein??? habe mir ein crossover geholt, wenn ich das aktualisierungsprob gelöst habe werde ich mich daran geben :haue

  • Benutzer-Avatarbild

    LAN/FTP Verbindung sehr langsam

    HenningO123 - - Kathrein UFS-922

    Beitrag

    ok, 1000 Dank!

  • Benutzer-Avatarbild

    LAN/FTP Verbindung sehr langsam

    HenningO123 - - Kathrein UFS-922

    Beitrag

    habe das kabel von dem edv-mann unserer firma erhalten...utp sagte ihm nix, aber er meinte, dass das kabel knapp unter cat 6 stadard sei....ich muss sowas glauben, keine ahnung was das alles heißt.... :bloed ein crossover ist kein normales netzwerkkabel, oder? ich habe bereits den 922 und meinen pc direkt über ein netzwerkkabel verbunden, weiß aber dann nicht, wie die beiden sich "sehen" können. die IP des receivers hatte ich in fillezilla eingegeben, aber er wurde bei der direktverbindung nicht…

  • Benutzer-Avatarbild

    leider nicht komplett........... :schock

  • Benutzer-Avatarbild

    LAN/FTP Verbindung sehr langsam

    HenningO123 - - Kathrein UFS-922

    Beitrag

    leider ist es dennoch für mich interessant.... UFS 922 ist per cat 5 E kabel am hausnetzwerk angeschlossen....das Netzwerk wird über einen Netgear FS108 switch verbunden....von da direkt in den PC.... Übertragungsraten von max 200KB/s.... wo hängts denn hier??? kann ich den netgear konfigurieren? das i-net läuft auch über den netgear und kommt von der fritzbox 7113.....aber das sollte fürs netzwerk eigentlich egal sein, oder?