Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

  • Benutzer-Avatarbild

    UFS923 alle Aufnahmen verschwunden

    jbnd - - Kathrein UFS-923

    Beitrag

    ...der letzte Akt...ich habe das Teil zurück geschickt und nehme mein Geld zurück...anscheinend ist das Verhalten (dass die Aufnahmen verloren gehen) "ganz normal", sonst hätte sich hier ja jemand dazu gemeldet... ...die Reaktionszeit in der Topfield Komune sind deutlich kürzer. - sad2.gif

  • Benutzer-Avatarbild

    UFS923 alle Aufnahmen verschwunden

    jbnd - - Kathrein UFS-923

    Beitrag

    ...und noch ein Nachtrag... Das formatieren des Aufnahmespeicher (post147837) ist noch immer nicht fertig und erzeugt ein unangenehmes "schabendes" Geräusch. Ich denke die HDD ist defekt...nach 14 Tagen etwas früh und der Zoff in der Familie wegen der verlorenene Aufnahmen kommt noch oben drauf :schimpfen . Die letzten drei Topfield liefen von Anfang bis Ende problemfrei ... gut dass ich meinen TF5500 noch habe. jbnd

  • Benutzer-Avatarbild

    Nachtrag & genauere Analyse

    jbnd - - Kathrein UFS-923

    Beitrag

    @Elemental: Danke Ich habe mir nun die Zeit genommen weitere zu prüfen.... Auf dem Receiver läuft die SW1.02 (Built 108). Nach dem Einschaltet erscheint für ca 3 Minuten "Kathrein UFS923", danach kommt die Meldung "Starten", nach weiteren 30 Sekunden ist ein Bild am Monitor zu sehen, das Diplay zeigt den Sender. (Somit dauert ein Bootvorgang nur 3,5 Minuten nicht 5) Programmwahl und EPG scheinen problemfrei zu funktionieren. Aufnahmen können vorgemerkt werden, den Aufnahmeplan kann man abrufen. …

  • Benutzer-Avatarbild

    UFS923 alle Aufnahmen verschwunden

    jbnd - - Kathrein UFS-923

    Beitrag

    Hallo Leute, mein knapp 14 Tage alter 923 ist während der Wiedergabe einer Aufnahme abgestürzt. Das Bild war weg, es gab keine Raktion auf die Fernbedienung. Nachdem ich den Strom ab und wieder anschaltete dauerte es 5 Minuten bis wieder ein Bild angezeigt wurde...es ware aber keine Aufnahmen mehr vorhanden! Zur Vorgeschichte: - Ich habe dem Receiver nach dem Kauf die aktuelle Firmware gegeben. - Er ist in den letzten Tagen schon zweimal beim ansehen einer laufenden Aufnahme (Timeshift) "hängen"…