Suchergebnisse

Suchergebnisse 1-20 von insgesamt 31.

  • Benutzer-Avatarbild

    Hi ueffchen, schau mal auf der Kathreinseite, da findest du eine Beschreibung Anleitung Mediacenter, dort wird es auch teilweise beschrieben... Gruß HJ

  • Benutzer-Avatarbild

    ich hatte solche Probleme auch bei meinem NAS, Lösung war bei mir, alles an den Switch hängen und über LAN gehen (WLAN ist anfällig)

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo ueffchen, auch das habe ich alles schon probiert, sogar von verschiedenen Rechnern, überall bin ich admin. Gruß HJ

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo Rolf, kann ich nochmal probieren, aber generell konnte ich einige Datein löschen, halt nur nicht alle. Gruß HJ

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hi, das Problem der versteckten Datei wird es nicht sein, ich habe auch versucht genau eine Datei zu löschen, sie verschwindet auch, aber bei nächsten Zugriff auf den darüberliegenden Ordner ist sie wieder da..grgr... warum will ich löschen: das Verzeichnis steht leider unter dem Verzeichnis "media", und wird somit auch über den DLNA Zugriff auf der kathi angezeigt, deshalb wollte ich ihn gerne wieder löschen... Gruß HJ

  • Benutzer-Avatarbild

    Hi ueffchen, ja, ich habe auf dem NAS den DLNA Server gestartet mit der entsprechenden Freigabe des Verzeichnisses "media", nach Neustart der Kathi erscheint dann unter dem Menüpunkt media das NAS. Im Webinterface gehst du auf den Menüpunkt "Einstellungen", dort gibst du dein NAS Verzeichnis frei, ich habe es mit User und Passwort gemacht. Nach Neustart der Kathi gehst du ins Archiv und kopierst einen deiner Filme (Menüpunkt "aus USB Datenträger kopieren" auswählen), dann erscheint dort dein NAS…

  • Benutzer-Avatarbild

    Hallo, ich benutze von Netgear das NAS ultra2, nach anfänglichen Problemen habe ich das NAS erfolgreich in die Kathie eingebunden, sowohl als Laufwerk (mount/0) wie auch als DLNA Server. Ein kopieren von Filmen von der Kathi auf das NAS klappt auch, dauert natürlich sehr lange (100MB Lan), abspielen (nicht bei HD) hat dann auch geklappt. Ein direktes Aufnehmen sowie die WOL habe ich noch nicht probiert. Gruß HJ

  • Benutzer-Avatarbild

    NAS langsam

    hajue62 - - Kathrein UFS-922

    Beitrag

    Supi, habe alles an den Switch gehängt, jetzt funktioniert es besser, zumindest mit SD Aufnahmen, HD geht nicht... Gruß HJ

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hi, mit Filezilla war es leider auch nicht möglich, die Dateien zu löschen, ich denke mal ohne Format geht das nix Gruß HJ

  • Benutzer-Avatarbild

    Hi HighPaq, habe mich gerade mal mit dem Tool bechäftigt, weil ich sowas auch suche, bin aber noch ganz am Anfang, trotzdem ein paar Fragen: - wenn ich das Tool aufrufe, kann man es nicht wieder sofort schliessen ohne eine IP und einen exe anzugeben - kann man auch über IE (also dyndns) zu greifen - würde der Zugriff auch über ein Smartphone funktionieren? Gruß HaJue

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo, die Variante ftp oder http über den IE hat leider auch nicht funktioniert ...ich bin aber weiter dran...formatieren will ich auf keinen FALL!!! Kann man vllt mit einer Unixumgebung unter Windows drauf zugreifen, weil das Verzeichnis ja durch die Kathi erstellt wurde, ist allerdings NTFS...was meint ihr? Gruß HJ

  • Benutzer-Avatarbild

    NAS langsam

    hajue62 - - Kathrein UFS-922

    Beitrag

    Genau das wollte ich auch mal probieren, das NAS direkt an den Switch (TP Link) zu hängen. Gruß HJ

  • Benutzer-Avatarbild

    NAS langsam

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo Thomas, mit den Antwortzeiten hätte ich auch gerechnet, aber bei mir hat sich auch nach 2-3 Minuten nichts getan, bis ich es dann abgebrochen habe. Gruß HJ

  • Benutzer-Avatarbild

    NAS langsam

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo, nachdem ich mein NAS Netgear endlich erfolgreich eingerichtet habe, mußte ich doch feststellen, dass ein Kopieren sehr lange dauert und ein Apspielen vom NAS eigtl. unmöglich ist, selbst ein 5 Min Ausschnitt (SD) mit ca. 600 MB kommt nicht zum laufen, zumindest nicht in der ersten 2-3 Minuten, länger habe ich es gar nicht erst probiert. Habt ihr ähnliche Erfahrungen oder funktioniert bei euch das abspielen reibungslos? NAS hängt an einer Fritzbox, die Kathi an einem Switch, und dieser dan…

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo, Danke für eure Tipps. @Rolf, der User "Jeder" existiert bereits, deshalb dachte ich auch, dass das Löschen funktioneren müßte, leider nein.. @sunbeamer, das ist nicht ganz korrekt, über das Webinterface des NAS kann ich nur das komplette Share erstellen oder löschen, ich möchte aber einer Unterverzeichnis auf einem Share löschen, und das geht nur über den Explorer. Die Variante über ftp werde ich heute Abend mal ausprobieren. Gruß HJ

  • Benutzer-Avatarbild

    NAS Verzeichnis löschen

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hallo, weiß jemand wie man das auf dem NAS erstellte Verzeichnis "kathrein/records" wieder löschen kann, über Windowsexplorer scheint dies nicht zu funktionieren, über die Kathi auch nicht. Gruß HaJü

  • Benutzer-Avatarbild

    NAS Netgear

    hajue62 - - Kathrein UFS-922

    Beitrag

    @Thomas Danke, ich werde das nochmals am WE ausprobieren...das hängenbleiben hatte ich auf die EInrichtung im WEB Interface bezogen, ansonsten bin ich auch sehr zufrieden mit der Kathi....wo sehe ich denn den Eintrag "/mnt/cifs/(0)" und muß dann die Freigabe machen? Gruß HJ

  • Benutzer-Avatarbild

    NAS Netgear

    hajue62 - - Kathrein UFS-922

    Beitrag

    Hi xconanx, wenn du den DLNA Dienst auf dem NAS mit einem anderen Ordner (zb "kathrein") aktivierst siehst du diesen dann im Mediacenter auf der Kathi, bei mir zeigt er nur die Share "media" mit den Unterverzeichnissen vom NAS an, und läßt diese auch verwenden. Bei einer smb Freigabe sehe ich gar keinen Ordne, auch nicht /mnt/cifs/0...aber das muß ich nochmal probieren. Bleibt bei dir die Kathi auch oft hängen, wenn du versuchst das NAS einzurichten, sodass man immer einen Kaltstart machen muß? …

  • Benutzer-Avatarbild

    NAS Netgear

    hajue62 - - Kathrein UFS-922

    Beitrag

    ich hatte schon beide Varianten ausprobiert, einmal den normalen Gastzugang ohne User und Passwort, und auch mit User und Passwort...beides funktionierte nicht, allerdings habe ich eine eigene Share auf dem NAS angelegt, vllt sollte ich die Standardshare "media" nehmen...beim DLNA Service hat die Kathi auch dieses Share benutzt, obwohl ich eine andere angegeben hatte...merkwürdig... ...erstaunlich war auch, dass der Menüpunkt "auf USB kopieren" aktiv auswählbar war, aber dann kein LW angezeigt w…

  • Benutzer-Avatarbild

    NAS Netgear

    hajue62 - - Kathrein UFS-922

    Beitrag

    Danke, genauso habe ich das NAS auch eingerichtet, kann es evtl. an der Formatierung liegen, m.W. gilt doch die Einschränkung bzgl. NTFS doch nur für externe USB Platten, oder gilt dies auch für die Platten im NAS, dürfen diese nicht NTFS formatiert sein? Gruß HJ