Suchergebnisse

Suchergebnisse 1-20 von insgesamt 78.

  • Benutzer-Avatarbild

    Lies mal genau, was ich eingangs geschrieben habe... Wenn ich das LAN Kabel ziehe, habe ich ergo auch kein LAN!!!

  • Benutzer-Avatarbild

    Der Kontext des Problems liegt hier anders! Es geht darum, dass es zu Störungen / Problemen kommt (so Kathrein), wenn eine USB 3.0 FP ohne eigene Stromversorgung UND hbbTV über LAN gleichzeitig angeschlossen bzw. aktiv sind. Mir geht es nicht darum, welche USB 3.0 FP unabhängig vom aktiven hbbTV funktioniert. Also ausschließlich diese Kombination! Hierzu habe ich nichts gefunden. Das Ziehen des LAN Kabels hilft hier überhaupt nichts.

  • Benutzer-Avatarbild

    Hallo! Ich habe bisher eine Toshiba USB 3.0 FP ohne externe Stromversorgung angeschlossen. Lt. Kundenservice Kathericn führt diese Kombi wegen der zu hohen Stromaufnahme durch die USB 3.0 FP zu Problmen. Bei mir gibt es 2 Probleme: 1. In Kombination mit aktivem HbbTV kommt es zu zeitlichen Verzögerungen bei der Befehlsumsetzung durch die FB (dies habe ich in einem anderen Thema angesprochen) 2. Beider Wiedergabe von HD Aufnahmen kommt es immer weider zu Ton- und Bildaussetzer Nun habe ich wieder…

  • Benutzer-Avatarbild

    So.......... nach diversen Telefonaten mit Kathrein ist die Ursache der "Aussetzer" beim Befehls-Empfang gefunden! Wenn eine USB 3.0 FP ohne eigene Stromversorgung angeschlossen ist UND HbbTV aktiviert ist, dann kommt es zu Verzögerungen bei der Umsetzung der FB-Befehle. Die USB 3.0 FP (bei mir eine 1 TB Toshiba) benötigt zu viel Strom und ist eigentlich nicht voll kompatibel mit dem UFS 913. Eine USB 2.0 FP angeschlossen UND HbbTV aktiverit..... keine Probleme mehr! Frage an Euch (Betroffenen):…

  • Benutzer-Avatarbild

    Ursache (wahrscheinlich) gefunden! Ein Telefonat mit der Servicefirma Rep&More brachte zunächst nicht viel. Man bestätigte mir, dass der UFS913 auch mit Lan-Anschluss getestet wurde, jedoch fehlerfrei. Nun ja... Jetzt habe ich definitiv festgestellt, dass es nicht nur am LAN liegt, sondern an der EInstellung HbbTV! Ist HbbTV automatisch auf AN oder manuell auf AN, reagiert der Receiver nur mit Verzögerungen auf die Befehle der FB! Ist HbbTV aus, läuft alles wie es soll! Demnach ist der Receiver …

  • Benutzer-Avatarbild

    So, ich glaube den Verursacher gefunden zu haben. Ich hatte den UFS913 zum Service eingesendet. Dort konnte man den Fehler nicht nachvollziehen trotz angeblichem Dauertest. Nach Rückkehr ging alles problemlos. Allerdings hatte ich das LAN-Kabel vergessen einzustecken. Seitdem ich nun wieder das LAN-Kabel eingesteckt habe, tritt das Problem - im Übrigen genau so wie Stadtlich beschrieben - wieder auf. In der Tat scheint der UFS 913 währen des Empfanges von FB-Befehlen mit etwas beschäftigt zu sei…

  • Benutzer-Avatarbild

    michael55: nun ja, so "einfach" ist das auch nicht. Ich habe den TV ausgeschaltet und der UFS reagiert (e) dennoch erst nach einigen Sekunden. Zwischenzeitlich habe ich das Gerät aus der Reparatur zurückerhalten und es funktioniert wie es (sie) soll. Ohne Verzögerungen. Außerdem funktionierte es ja auch viele Monate zuvor auch ohne Probleme. Warum sollte der TV (im konkreten Fall kein Plasma) plötzlich Probleme mit der FB machen? Nun gut, das Gerät funktioniert wieder.

  • Benutzer-Avatarbild

    Einen Defekt der FB schließe ich aus, da auch eine Original-Ersatz-FB und eine Universal-FB keine Abhilfe schafft. Die verzögerte Umsetzung von FB-Befehlen kann m.E. nun wirklich nicht daran liegen, dass der TV irgendwelche "Störsignale" ausgibt, zumal zwischen UFS913 und TV noch ein AV-Receiver ist. Was mich stuzig macht ist die Aussage von Kathrein, dass es hinsichtlich exakt dieser Fehlermeldung diverse Kundenrückmeldungen gab???!!! Aber was soll nun der TV-Hersteller machen? Dann wären ja vi…

  • Benutzer-Avatarbild

    Hallo Zusammen, huete habe ich diese Rückmeldung von Kathrein erhalten: "der von Ihnen beschriebene Effekt wurde uns von Kunden gemeldet.Der Effekt wird unter anderem durch die dynamische Kontrastregelung im Fernsehgerät hervorgerufen.Folgende Einstellungen an Ihrem TV Gerät könnten eine Abhilfe bringen:- Kontrast: 100%- Lichtsensor: off- Active Control: off- Dyn. Contrast: off- Hintergrundbeleuchtung: onSollte dies nicht helfen, so setzen Sie sich bitte direkt mit dem Hersteller des Fernsehgerä…

  • Benutzer-Avatarbild

    Hallo Zusammen, seit einigen Tagen macht mein UFS913 Probleme: Die Annhamen von FB-Befehlen reagiert mit ca. 20 - 30 Sekunden Verzögerung. Erst danach werden die Befehle (z.B. Umschalten) ausgeführt. Dann führt er für 2 bis 3 weitere Befehle diese auch wie gewohnt unmittelbar aus. Danach wieder keine zeitnahne Reaktion auf Befehle. Die Batterien der FB sind überprüft und auch neu. Am UFS hängt eine 1 TB FP. Das Problem existiert aber auch ohne FP. Auch ein Werksreset hat nichts gebracht. Das Ger…

  • Benutzer-Avatarbild

    Ich nutze den 922 und den 912 und kann mit dem 912 auf die Filme des 922er problemlos zugreifen und abspielen. Daher sollte dies auch in der Kombi 923/912 funktionieren. Vorausgesetzt, die Kathis sind im Netz korrekt angemeldet. I.d.R. greife ich aber aufs NAS zu, auf dem alle Filme archiviert sind.

  • Benutzer-Avatarbild

    Hallo Zusammen, ich nutze den 922 und den 912. Grundsätzlich habe ich festgestellt, dass die Umschalt- und Reaktionszeiten beim UFS 912 deutlich schneller sind als beim UFS 922. Das mag wohl an der verbauten Technik liegen. Was ich aber nicht verstehe ist, dass die Informationen zu Sendungen beim UFS 922 nicht oder nur begrenzt angezeigt werden, der UFS 912 dagegen deutlich mehr Sendungsinfos anzeigt. Beispiel gestern ARD HD Günther Jauch. Nach betätigen der Info-Taste zeigt der UFS 922 gerade e…

  • Benutzer-Avatarbild

    Ist auch bei mir so. Betreibe ein Synology DS. Auch diese springt immer wieder mal an, obwohl die EInstellung auf "Abschalten der Festplatte bei Inaktivität" steht. Die Kathi scheint tatsächlich in regelmäßigen Abständen immer wieder auf das NAS zuzugreifen. Allerdings auch dann, wenn die Kathi nur im Standby ist.

  • Benutzer-Avatarbild

    FW 2.06

    dolphin1908 - - Kathrein UFS-922

    Beitrag

    Habe die FW 2.06 nun auck installiert.... auch ich habe immer noch Ruckler! Die Art der Ruckler verändert sich von Update zu Update. Jetzt sind es meist kleine Ruckler oder eher "Zitterer". Schade, das es Kathrein immer noch nicht gelungen ist diesen Fehler zu beseitigen. Aber andere Hersteller haben auch diese Probleme und manche haben noch nicht einmal ein erstes FW-Ipdate auf den Weg gebracht. Ich hoffe, dass Kathrein hier weiter nachbessert! Gruß dolphin1908

  • Benutzer-Avatarbild

    PC als NAS einrichten?

    dolphin1908 - - Kathrein UFS-922

    Beitrag

    Zitat von haptschui: „Mit einer normalen Windows-Freigabe wird das nie funktionieren.“Und wie siehr eine "nicht normale Windows-Freigabe" aus? Eigentlich lässt sich doch jeder PC als NAS einrichten. Ich sollte dazu sagen, dass ich auf dem PC TwonkyMedie installiert habe. Aber ich bekomme im Interface einfach die notwendigen Einstellungen nicht hin. Dabei knoble ich an der Angabe des Verzeichnisses nach der IP.

  • Benutzer-Avatarbild

    PC als NAS einrichten?

    dolphin1908 - - Kathrein UFS-922

    Beitrag

    Hallo XLR8, die Anleitung kenne ich, aber die dortigen Angaben beziehen sich auf die Einrichtung eines externen NAS (z.B. Synology...). Bei mir hakt es vor allem an der Pfadeingabe. Die Kathi kommt mit der Angabe der Partition und des Verzeichnisses (hier: G:\Video) nicht klar. Jedenfalls wird der PC im Aufnahmearchiv der Kathi nicht erkannt. Mit einer Synology funktioniert auch alles. Ich will halt einen PC als NAS einbinden. Aber dennoch erstmal danke für den Hinweis. Hat noch jemand eine Idee…

  • Benutzer-Avatarbild

    PC als NAS einrichten?

    dolphin1908 - - Kathrein UFS-922

    Beitrag

    Hallo Zusammen und frohe Weihnachten! ich möchte meinen Desktop-PC als NAS für den UFS922 einrichten. Aber ich bin am verzweifeln, welche Eingaben ich unter Einstellungen (NAS Einrichten) auf dem Web-Interface des UFS922 machen muss. Ein externes NAS wie Synology etc. kommt für mich nicht in Frage. Daher soll die PC-Lösung herhalten. BS ist Windows 7 Prof. Die Verbinung ist über Gbit Lan hergestellt. Es sind ja folgende Felder auszufüllen: Name: ich gehe mal davon aus, dass ich den Namen frei wä…

  • Benutzer-Avatarbild

    Hallo! Ich habe bisher noch keine "Messung" durchgeführt. Jedoch hatte ich bisher meine Verbindung über Devolo 200 eingerichtet. Das Wiedergeben von HD-Filmen war schlecht. Ruckeln und Tonaussetzer. Die Foto- oder Musikwiedergabe ging problemlos, dauerte aber auch so seine Zeit. Nun habe ich die Verbindung über Lan (Cat 6) und Gigabit-Switches hergestellt. Ich bin begeistert! Es flutscht nur so, als wären die Filme direkt auf dem UFS922! Ich kann daher nur jedem Empfehlen, wer die Möglichkeit ha…

  • Benutzer-Avatarbild

    Schau mal in der Anleitung Media-Center auf Seite 32. kathrein.de/esc-kathrein/data/…anleitung_mediacenter.pdf . Exakt so wie dort beschrieben hatte ich die Einstellungen, natürlich mit anderen IPs. Ich habe den Speedport nun nicht mehr, daher kann ich das nur aus der Erinnderung sagen. Aber ich hatte in einmal einbinden können. Hast Du im Konfigurationsmenü des Speedport den USB-Datenträger eingetragen und freigegeben? Wird die angeschlossene USB-Platte in Windows 7 erkannt? Wenn ja, dann hast …

  • Benutzer-Avatarbild

    Hallo Zusammen. Ich habe ein Problem mit dem erkennen bzw. anschließen von externen USB-FP ohne externe Stromversorgung. Zunächst hatte ich eine mit FAT32 formatierte USB-3.0 FP am hinteren (alternativ aber auch am vorderen) USB-Eingang des UFS922 angeschlossen. Konkret eine WD MyPassport mit 500 GB. Der UFS reagierte auf Befehle der FB nur sehr sehr langsam. Unter Media hat er die FP auch mal kurz erkannt. Aber spätestens beim kopieren vom Filmen von USB auf UFS ging der 922er aus und ich konnt…