Suchergebnisse

Suchergebnisse 1-19 von insgesamt 19.

  • Benutzer-Avatarbild

    So! Downgrade auf 1.04 durchgeführt (natürlich inkl Werkseinstellungen) Leider hat HbbTV nach wie vor die Darstellungsprobleme.

  • Benutzer-Avatarbild

    Habe ebenfalls Probleme mit der Darstellung von HbbTV bei allen Kanälen. Ich stimme Tinfan zu der meint : "Scheint ein Anzeige-/Browserproblem zu sein. Daher wohl auch die Meldung im Service-Menü nach dem Update "Kein neuer Browser vorhanden" oder so ähnlich." Werde jetzt erstmal wieder auf 1.04 downgraden und auf einen Patch warten. Gruß Yeti

  • Benutzer-Avatarbild

    @gwe sorry, ich glaube du kannst das leider nicht beurteilen, wovon ich Ahnung habe oder nicht. Wenn ich mir allerdings deine Postings durchblättere, dann weiß ich allerdings, was dir fehlt, nämlich eine hölichere, nicht beleidigende Umgangsform. Deine Postings werde ich künftig ignorieren @Laserdance Leider konnte ich "WOL" aus zeitlichen Gründen noch nicht testen. Ich werde aber berichten.

  • Benutzer-Avatarbild

    @ Laserdance: Das Tool "Wake on Lan" hatte ich auch schon probiert. Bin dann aber an der MAC Adresse gescheitert. Danke für den Tipp mit dem Strichcodeaufkleber an der Unterseite des Receivers. Werde ich gleich mal testen.

  • Benutzer-Avatarbild

    statt jemandem die Affinität zur Technik abzusprechen und mit kryptischen Rätseln wie UDP POrts des Routers zu quälen hätte mir eine vernünftige Antwort wahrscheinlich weitergeholfen. @ Laserdance Ich stehe hier vor dem gleichen Problem. WOL ist im Setup aktiviert. Der Receiver zeigt mir eine Weile connected an und wird danach schaltet er wahrscheinlich ab. Dann habe ich auch keine Möglichkeit, ihn per "Netzwerkbefehl" aufzuwecken. Ich bin alle Menüs im Setup durchgegangen, aber habe keine "Bere…

  • Benutzer-Avatarbild

    Downgrade von 1.05 auf 1.03

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Hallo, nachdem ich nur Probleme mit dem Receiver nach dem Update auf die Firmware 1.05 habe, möchte ich wieder zurück auf die Version 1.03. Ich habe ein Gerät von Dez. 2008, bei dem das noch gehen soll. Kathrein schreibt dazu in der Updateanleitung zur version 1.05: ------ ""Wurde auf dem UFS 922 die Software-Version V1.05 installiert, so ist es nicht mehr möglich auf direktem Weg die Software-Versionen V1.00 – V1.03 zu installieren. Um von der Software V1.05 zur V 1.03 zurückzukehren muss folge…

  • Benutzer-Avatarbild

    Zitat von michael55: „Scheinbar laufen die 922er aus 2008 ( wie meiner ) absolut problemlos mit allen Firmware Versionen. “ Das kann ich leider nicht bestätigen. Nach dem leichtfertigen Update via Satellite von 1.03 auf 1.05 habe ich nur Probleme mit meinem Gerät von 2008. :schimpfen Die Hauptfunktion, weshalb ich mir einen Sat-Receiver mit Fetsplatte eigentlich gekauft habe, nämlich das Aufnehmen von Fernsehsendungen, funktioniert nur noch sporadisch. Die Hälfte aller Timerprogrammierungen wird…

  • Benutzer-Avatarbild

    Also die Ruckler beim Timeshift sind nach dem Update auf die Firmware 1.02 bei mir nicht mehr aufgetreten. Timeshift ist nunmehr bei allen Sendern (auch HD) voll einsetzbar. Gruß Yeti

  • Benutzer-Avatarbild

    Lese erst heute diesen Thread. Timeshift ist aufgrund der vielen Ruckler nicht einsetzbar bei mir. Seit ca. 2 Wochen sind auch mehrere Aufnahmen auf der Festplatte, die bei der Wiedergabe ruckeln (interessanterweise nur SD-Programme). Werde das mal weiter beobachten.

  • Benutzer-Avatarbild

    Abstürze bei Nutzung Media und Archiv

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Hallo, Inzwischen ist es bereits das dritte Mal passiert, dass sich der Receiver komplett aufgehängt hat. Und zwar nur durch einen Wechsel ins Programmarchiv (es sind im Moment ca 15 Sendungen auf der Festplatte gespeichert). Der Receiver ließ sich nur noch durch den Schalter auf der Rückseite resetten (Was sicherlich nicht gut für die Festplatte ist). Gruß Yeti

  • Benutzer-Avatarbild

    Ich kann bestätigen, das der Bildschirm auch beim "normalen" Einschalten manchmal schwarz bleibt. Gruß Yeti

  • Benutzer-Avatarbild

    Ich kann mich dem Verbesserungsvorschlag nur anschließen. Gruß Yeti

  • Benutzer-Avatarbild

    tvtv-Daten werden nicht geladen

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Also ich habe keine speziellen Aktivierungen bzw. Deaktivierungen vorgenommen. Ich hatte Aufnahmem programmiert von ZDF, RTL, RTL2 und Pro7. Es waren Serien-Programmierungen, Einmal-Programmierungen und auch täglich wiederkehrende Programmierungen. Gruß Yeti

  • Benutzer-Avatarbild

    922 schaltet sich bei Wiedergabe ab

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Zitat von HCPoint : „Ist das nur bei einer Aufahme oder bei allen? Ist es reproduzierbar? “ Im Moment nicht reproduzierbar. Was mir eben aber passiert ist: Alle Inhalte im Aufnahmearchiv waren weg. Also nicht die Daten, sondern die dazugehörigen "Files". Ich konnte alle Aufnahmen selektieren, aber sobald ich Play drückte kam nur "Schwarz". Aus- und Einschalten des Receivers hat alles wieder korrigiert. Ich werde mal weiter probieren. Gruß Yeti

  • Benutzer-Avatarbild

    tvtv-Daten werden nicht geladen

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Zitat von Stefan : „Und auf welchem Datum stand der Receiver? “ Das Datum war sowohl davor, als auch nach dem "Datenlenloch" korrekt. Gruß Yeti

  • Benutzer-Avatarbild

    922 schaltet sich bei Wiedergabe ab

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Hallo, nun ist mir ja was wirklich merkwürdiges passiert: Da wollte ich mir die aufgezeichneten Nachrichten (ZDF) ansehen und was passiert: Ich wähle mir im Aufnahmearchiv die Sendung an, drücke auf Play und er 922 zeigt plötzlich schwarz und schaltet sich aus! Ist das hier schon anderen Usern passiert? Gruß Yeti

  • Benutzer-Avatarbild

    tvtv-Daten werden nicht geladen

    yeti_ii - - Kathrein UFS-922

    Beitrag

    Hallo, nun kann ich auch ein TVTV Problem melden. tvtv EPG war geladen. Serienaufnahmen und tägliche Aufnahmen (Nachrichten) waren programmiert und funktionierten auch. Heute morgen jedoch waren die tvtv-Daten und die Programmierungen im Aufnahmeplan für die nächsten 4 Tage weg. Erst ab Freitag, 14.11. standen wieder Daten im EPG. Meine täglichen Nachrichtenmitschnitte waren auch erst ab Freitag wieder im Aufnahmeplan. Gruß Yeti

  • Benutzer-Avatarbild

    Hallo allerseits, auch ich muß HiFi-Mirko zustimmen, wenn auch aus einem anderen Grund. Leider werden wir mit 4:3 Ausstrahlungen wohl noch eine ganze Zeit leben müssen. Ich schaue mir diese Sendungen dann auch im Format 4:3 an. Von den vielen Zoom-Funktionen, seien sie auch noch so intelligent, halte ich nicht viel. Nun zum eigentlichen Problem: Mein Panasonic Plasma stellt bei 4:3 Sendungen die Balken rechts und links in einem hellen Grau dar. Dies dient zur Vermeidung von Einbrennungen. Da der…

  • Benutzer-Avatarbild

    Hallo, ich denke, ich sollte die Zahl der User mit ungelösten Timeshift Problemen mal um eins erhöhen. Habe die neue Firmware 1.05, wie mehrfach gebetsmühlenartig vorgeschlagen, aktualisiert und bin seitdem nicht mehr in der Lage, die Timeshift Funktion zu gebrauchen. Nur noch eingefrorene Bilder! Gruß Rainer