Suchergebnisse

Suchergebnisse 1-20 von insgesamt 28.

  • Benutzer-Avatarbild

    So, nu werd ich auch mal meinen Beta Senf dazugeben :hi . Nachdem so viele doch von unfangreichen Problemen berichtet haben, war ich mir nicht sicher, ob ich das heute wagen sollte. Aber der Beta-Spieltrieb war stärker . Kathi: 15W Version. Update von 1.07Beta auf 2.0Beta....keine Probleme...alles super. Automatische Ausgabe: 575i bei Pal geht. Alles so wie es sein soll. DD: Fehlerhaft. Er gibt nur PCM raus (Kathi-->DVDO Edge-->Receiver Pioneer SC-LX81) "Bunte Knöpfe Bug": Japp, manchmal reagier…

  • Benutzer-Avatarbild

    Zitat von Chrono: „Hat in nem anderen Thread keine Beachtung, also nochmal hier Bug-Problem: Nach 3 erfolgreichen Aufnahmen von Premiere HD, habe ich mir Supernatural aufgenommen. 20:14, Aufnahmebutten und gleich ok gedrückt, dann noch zur Sicherheit um 2 Minuten verlängert. So weit so gut, dann wollte ich es mir auch anschauen. Receiver ein, in's Menü und was sehe ich: Angeblich habe ich 118 Minuten aufgenommen, obwohl nur 63 programmiert. Play, und erstmal hat mir die Zeitanzeige auch die knap…

  • Benutzer-Avatarbild

    Irgendwie will bei mir das Programm gar keine File annehmen :ahm . Event ein Problem mit der alten .NET 1.1.

  • Benutzer-Avatarbild

    Hm ich werds dann mal testen. Aber eigentlich ist das ja irgendwie sinnlos. Warum sollte meine HD File auf Pal Auflösung pressen um sie DVD konform zu machen, wenn man auch einfach dann den SD Stream nehmen könnte, der ja viel leichter und schneller zu bearbeiten ist. Einziger Punkt wäre bei Sendern, die nur in HD austrahlen ... da würde es sinn machen. Ich finde es eher spannend, die die HD Files in orginal Auflösung zu recodieren damit sie z.b. am PC besser abgespielt werden können, auf DVD ar…

  • Benutzer-Avatarbild

    Weil der UFS-910 kein Twin Receiver ist. Er hat also nur einen Tuner. Ich frag mich daher...wo die 2. Leitung bei dir zum UFS-910 hingeht o0 . Event auf den Ausgang zum durchschleifen?

  • Benutzer-Avatarbild

    Das mit dem HDTV ist schon ein Problem. SD auf dem PC angucken (z.b. VLC) geht, bearbeiten (z.b. ProjectX) geht. Aber bei HD Material guckt man erstmal tief in die Röhre. Ich habe mal einen Test mit Anixe HD gemacht und versucht das auf meinem PC abzuspielen (direkt die stream file). Wenn man nicht einen super fixen Rechner hat, bzw Vista benutzt, kommt da entweder nur Müll raus, weil standard frames dann übersprungen werden oder es ruckelt wie sau. Kommt auch drauf an, wie groß der Bitstream wa…

  • Benutzer-Avatarbild

    So, bei mir rennt nun eine WD Passport 250 GB, 2,5", keine externe Stromversorgung, kein Ausschalter. Geht ein und aus mit Ein/Aus-Schalten des Receivers (Hardware Schalter). HDD Standby noch nicht getestet. Aufnehmen von SD/HD free TV probiert. Funktioniert. Getestet mit alter UFS-910 Hardware Version, orginal Firm 1.04.

  • Benutzer-Avatarbild

    Also, ich habe meinen UFS-910 nebem hdmi (fürn beamer) auch per RGB Scart Kabel an meinen Loewe 100Hz CRT angeschlossen und mir gefällt das Bild sehr gut.

  • Benutzer-Avatarbild

    Horizontale Streifen bei SCART-RGB

    N-Halo - - Kathrein UFS-910

    Beitrag

    Diese wandernden Streifen habe ich auch seit 1.03 (vorher sind sie mir nicht aufgefallen). Mit 1.03 ist auch das Bild per Scart RGB etwas farbenfroher geworden (so empfand ich es jedenfalls damals beim Wechsel). Diese Streifen sind aber nicht immer markant sichtbar. Vorallem bei hellen Bildbereichen oder Mustern treten sie auf. Auch direkt nach dem Einschalten. Sollte also nicht an einem Hitzeproblem liegen. Jedoch sind die Wellen meistens nicht störend und beim TV schauen ignorier ich sie meist…

  • Benutzer-Avatarbild

    wann kommt denn die 1.4er firmware?

    N-Halo - - Kathrein UFS-910

    Beitrag

    Ich hab eine Maxtor atm am 910 aber keine buspowerd, sondern mit extern AC. Mal sehen wie das alles mit der pvr firm (die hoffentlich bald kommt ) harmoniert.

  • Benutzer-Avatarbild

    Dolby Digital 5.1 über SPDIF

    N-Halo - - Kathrein UFS-910

    Beitrag

    Hm, also 5.1 kommt raus aus der Box. Habs per Opto Kabel an meinen Pioneer dran. Z.b. Der Starwars Ep 0 oder so der mal auf Pro7 HD kam, der war sehr eindeutig 5.1. Gibt aber auf den freien Sendern eh nicht sooo oft DD 5.1 codierte Filme. Bei Pro7 wirds ja immer vorher angesagt z.b. Aber ARD, ZDF? Hab da sowas noch nicht gesehen. Aber wie schon über mir erwähnt wurde, die gelbe Taste löst manchmal auch viele Probleme ^^.

  • Benutzer-Avatarbild

    Ah, ja genau ^^. Das wars, was ich damals umgestellt hatte :-)). Hab ich garnimmer dran gedacht.

  • Benutzer-Avatarbild

    Hm. Hatte mit der Firm. 1.01 und 1.02 auch ein eindeutiges Piepen. Seit Firm. 1.03 nicht mehr. Frage ist nur warum? War bei mit immer nur auf den analogen Ausgängen, aber nie auf den digitalen. Und es hing vom Bild ab. Manchmal mehr, manchmal weniger. Weniger bei Filmen, dafür mehr bei Nachrichten oder anderen "live" Sachen, wo helleres Bild auftaucht und eine einzige Stimme "isoliert" spricht.

  • Benutzer-Avatarbild

    Also ich kann kein Pfeifen mehr mit der Firm. 1.03 feststellen. Weder über Scart, noch über Toslink (letzteres hatte bei mir auch nie gepfiffen).

  • Benutzer-Avatarbild

    Hm, also das mit dem PIP konnte ich so umgehen, dass ich einfach die grüne Taste drücke und vom zoom modus in nen anderen schalte...flup, bild wieder groß und bleibt auch nach einem Menu Besuch so ^^. Liegt irgendwie nur an dem neuen zoom dingends. Entweder nicht nutzen oder halt mal schnell die grüne taste drücken nach Menu Besuch (workaround). Jedenfalls schneller als nen HD Sender an und wieder aus imo

  • Benutzer-Avatarbild

    So, dann meld ich mich auch mal wieder zu Wort :hi. Also, neue Firmware drauf. Kann auch den Bug bestätigen, dass die neue zoomfunktion das Problem nachsichzieht, dass nach einem Besuch im Menu etc. das kleine PiM nicht mehr auf Vollbild gezogen wird. Erst ein spielen mit der grünen Taste und ein umschalten auf einen anderen Modus behebt dies. Das pfeifen ist nicht weg. Ob es weniger wurde, kann ich noch nicht sagen, dass muss man länger testen, da es nicht immer auftritt (jedenfalls bei mir). W…

  • Benutzer-Avatarbild

    Hm, voher event bereits sehr schwaches Signal gehabt? Sonst kann ich mir das spontan auch net erklären.

  • Benutzer-Avatarbild

    Öh, hast du den direkt an den 910 gehängt? Das mögen digitale Sat receiver glaube ich nicht so.

  • Benutzer-Avatarbild

    Zitat von "C172": „Hallo zusammen, leider ist diese "Hochfrequente fiepen" auch bei mir unüberhörbar. Mal mehr mal weniger, doch recht lästig. Da ich erst jetzt vom Kabel auf Sat umgestiegen bin, habe ich hier sehr wenig Erfahrungen. Gibt es evtl. noch andere Möglichkeiten als ein Masseproblem. Wenn nein, würde ich mir dieses Teil von Reichelt bestellen. Danke und Gruß Thomas P.S. Danke für die Programmliste im Forum, denn die war gleich am zweiten Tag hin ;-)“ Gute Frage. Bei mir isses jetzt et…

  • Benutzer-Avatarbild

    Hitzeentwicklung

    N-Halo - - Kathrein UFS-910

    Beitrag

    Ähm, ich weiß ja nicht was ihr als "handwarm" bezeichnet. Bei mir wird die Oberseite sehr warm..um nicht zu sagen heiß. Aber das ist ja bei Receivern allgemein meistens der Fall. Aber als "handwarm" würde ich ihn meiner subjektiven Meinung nach nicht durchgehen lassen.