Suchergebnisse

Suchergebnisse 1-20 von insgesamt 37.

  • Benutzer-Avatarbild

    ja das ist schon vielen aufgefallen, nur bei Kathrein noch niemandem. Übrigens gleicher Effekt beim automatischen Aufzoomen von 4:3 Sendungen, das funktioniert auch erst wenn man vorher auf einem HD-Sender war. cu

  • Benutzer-Avatarbild

    UFS 923 Startet nicht mehr

    AnnaR - - Kathrein UFS-923

    Beitrag

    komisch, bei mir dasselbe heute. Firmware aufspielen half auch nicht. Also Platte ausgebaut, in den PC gesteckt, mit der Datenträgerverwaltung alle Partitionen gelöscht, wieder eingebaut, einschalten und nach 3min ging wieder alles. Aufnahmenarchiv ist natürlich weg, vlt.solltest noch paar Antworten abwarten *edit* Antwort hat sich überschnitten

  • Benutzer-Avatarbild

    Neue Software für UFS923

    AnnaR - - Kathrein UFS-923

    Beitrag

    Bin bisher zufrieden mit der 2.04 Update ging nur mit der Tastenkombination beim Einschalten, ansonsten nur "Invalid Software" TvTv ist ja nun nicht mehr dabei, finde aber Gracenote gleichwertig. Wie auch vorher bei TvTv hab ich bei ARD/ZDF über Gracenote keine Daten, nur normales EPG Bei ARD/ZDF HD alles bestens Bin aber immer noch der Meinung das die Bildqualität speziell bei HD nach 1.03 nachgelassen hat.

  • Benutzer-Avatarbild

    Hallo Albert, Du bist aber sicher das du ARD/ZDF meinst und nicht ARD HD/ZDF HD? Dann geht es nicht falls Du nur ein Kabel am Receiver angeschlossen hast.

  • Benutzer-Avatarbild

    RE: RE: Firmware 2 Start Problem

    AnnaR - - Kathrein UFS-923

    Beitrag

    Zitat von bauerfranek: „Zitat von Komet1960: „Ich bin wieder auf die 1.03 Version zurück gegangen, da gibt es keine Probleme.“ Kannst Du kurz erklären, wie das geht? Oder habe ich im Forum was überlesen? Ich würde auch gerne wieder zurück.“ Einfach Stick mit 1,3´er Firmware in den Front USB, im Systemmenu "Update von USB" auswählen, fertig! Bin auch wieder auf die 1.3 zurück

  • Benutzer-Avatarbild

    Firmware 2.0

    AnnaR - - Kathrein UFS-923

    Beitrag

    Bei mir ging das Update auch reibungslos, es entschließt sich mir aber was das mit der Größe des Sticks zu tun haben soll, hier funzte ein 16GB Stick problemlos. Der "Aufnahme teilen" Fehler wurde nun scheinbar behoben. Dafür gibt es nun Probleme beim Vorspulen von Aufnahmen, ist teilweise recht hakelig, kann man aber leben damit. Aber was uns hier das Leben immer noch schwer macht: Es nervt gewaltig das der Timeshift gelöscht wird, wenn auf dem gleichen Sender eine Aufnahme startet. Habe vorges…

  • Benutzer-Avatarbild

    FW Update-Meldung deaktiveren?

    AnnaR - - Kathrein UFS-923

    Beitrag

    Sicherlich, im Menu die Softwareüberprüfung via Sat deaktivieren. Kann dir im Moment nur nicht genau beschreiben wo, meine :bloed guckt Voice of Germany :nixahnung

  • Benutzer-Avatarbild

    neue Sender für / Probleme mit "tvtv"

    AnnaR - - Umfragen

    Beitrag

    Ergänzend vielleicht noch: N24, falsche Sendezeiten Sendezeiten vom normalen EPG stimmen mit N24 Teletext überein, im TvTv sind aber meistens andere Sendezeiten und einige Aufnahmen somit unvollständig danke

  • Benutzer-Avatarbild

    Plötzlich keine Sender mehr

    AnnaR - - Kathrein UFS-923

    Beitrag

    Hi, nur mal so, Du hast ein Einkabelsystem oder nutzt Du nur EIN Kabel das von einem Einfach oder Mehrfach-LNB kommt? Das ist schon ein Unterschied. Wenn letzteres der Fall ist: Menu/Einstellungen/Antenne & Satelliten/Tuner-Konfiguration SCR- Einkabel.... AUS Tuner 2 Anschlussart.....DURCHGESCHLEIFT Tuner 1&2....EINFACHES LNB Ansonsten mal auf FW 1.03 zurück gehen...

  • Benutzer-Avatarbild

    Kein Audio-Signal über HDMI

    AnnaR - - Kathrein UFS-923

    Beitrag

    Also, das HDMI-Signal wird ja zum TV durchgeschleift, somit sind ja alle HDMI-Kabel in Ordnung! Diese Fehlerquelle würd ich mal ausschließen. Ich hab ja einen Pioneer AV-Receiver, VSX-819H Bei diesem ist es so, das ich zu jeder Programmquelle, z.b.TV, SAT, DVD usw., erstmal mit der Taste "Signal Select" einstellen muß, aus welcher Quelle das Audio-Signal abgezapft werden soll, z.b. Digital-Optisch, Digital-COAX, Analog, oder HDMI. Vielleicht ist es bei Dir ja ähnlich, das der Ton trotzdem beim T…

  • Benutzer-Avatarbild

    dLAN 200 AVmini und auch testweise dLAN 200 AVplus SEII

  • Benutzer-Avatarbild

    hab den Kathy auch über einen PowerLAn Adapter angeschlossen, hab aber keinerlei Probleme ciao

  • Benutzer-Avatarbild

    ich hab das Problem bei N24 das ich TvTv deaktivieren muss. Bei TvTv stimmt kaum eine Sendezeit, im normalen EPG stimmen sie mit dem Teletext überein. Das Problem besteht aber schon immer, also die 8 Monate die ich den 923´er habe. Komisch das die keine Beschwerden bekommen und das mal korrigieren.

  • Benutzer-Avatarbild

    Hi, Idee keine, aber gleiches Problem, besonders lästig wenn man durch (Programm)Listen scrollt und öfters mal nichts mehr geht. Hab noch eine baugleiche FB vom UFS 903, die geht einwandfrei, keine Aussetzer und die hat sogar die Buchstaben auf den Zahlentasten welche bei der 923´er FB fehlen MfG

  • Benutzer-Avatarbild

    Die 1.04 war ja die Ursache für dein Problem, also Finger weg und Softwareupdate über Satellit deaktivieren. Die 1.05 hatte ich nur kurz drauf, ca.5min, hab gesehen das keinerlei (für mich relevante)Fehler behoben wurden, also hab ich die 1.03 wieder drauf. Würde Dir auch empfehlen vorerst noch die 1.03 drauf zu lassen und abwarten was hier so geschrieben wird über die 1.05 ciao

  • Benutzer-Avatarbild

    Hi, die Platte wurde schon erkannt, sonst würde der Receiver nicht hochfahren. Mal versucht die Platte zu formatieren? Menu/Schnittstellen/Festplatten-Management/Aufnahmen-Archiv formatieren Wenn´s nichts bringt, nochmal melden

  • Benutzer-Avatarbild

    UFS 923 YouTube

    AnnaR - - Kathrein UFS-923

    Beitrag

    hm? um was geht es hier genau? Bei mir funktioniert YouTube nach wie vor :pfft

  • Benutzer-Avatarbild

    Startproblem UFS 923

    AnnaR - - Kathrein UFS-923

    Beitrag

    Schon klar, dachte aber das es nicht schaden würde wenn Kathrein über diesen Fehler informiert wird.... Gibt ja auch Leute die mit Internet nix am Hut haben, die kaufen einen Receiver und dürfen ihn permanent einschicken. Dürfte ja nicht im Sinne des Herstellers sein das jeder den Fehler stillschweigend hin nimmt....

  • Benutzer-Avatarbild

    Startproblem UFS 923

    AnnaR - - Kathrein UFS-923

    Beitrag

    Mich wundert nur warum nach solanger Zeit seit 1.04, Kathrein nicht reagiert und zumindest mal die Firmware von der Seite nimmt, oder aus dem Autoupdate. Sind das hier wirklich nur Einzelfälle? Es ist zumindest mal kein Posting abgesetzt worden in "User Fragen - Kathrein antwortet" bzgl. des 923´er und dem FW 1.04 Problem, also doch eher ganz selten der Fehler... Ich hatte die 1.04 nur einen halben Tag, nachdem ich gesehen habe das kein einziger für mich relevanter Fehler beseitigt wurde, hab ic…

  • Benutzer-Avatarbild

    Startproblem UFS 923

    AnnaR - - Kathrein UFS-923

    Beitrag

    Hi, du hast Dir bestimmt Firmware 1.04 eingefangen, du mußt Firmware 1.03 einspielen über Emergency schau mal hier: Klick Da solltest du alles finden, viel Erfolg