Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

  • Benutzer-Avatarbild

    Zitat von michael55: „Die TVTV Daten werden auf der Festplatte gespeichert, der Fehler kann nur von einer defekten Partition verursacht werden. ​-> Linux Partition mit PC reparieren oder alle Partitionen entfernen“ Danke!!! Hat funktioniert....

  • Benutzer-Avatarbild

    Hallo Michael55, vielen Dank für die Info, habe nämlich in der Zwischenzeit das netzteil in Verdacht undsämtliche ohne Erfolg getauscht. Fehler ist immer noch vorhanden. Kannst Du mir bitte sagen wie ich alle Partitionen entfernen kann? Ich bin leider nicht der LINUX-Experte. Festplatte ausbauen und unter Windoof zu formatieren das kriege ich hin. mfg Jupiter

  • Benutzer-Avatarbild

    Hallo Mr. Spock, das mag bei einem UFS922 so sein, aber nicht bei meinem UFS822... Habe in der Zwischenzeit mal alle Kondensatoren des Netzteils getauscht. Leider ohne Erfolg. Problem besteht immer noch. Jupiter

  • Benutzer-Avatarbild

    Hallo noch einmal. kann mir jemand sagen wo die TVTV Daten eigentlich gespeichert werden? Festplatte, nicht flüchtiger RAM-Speicher (EPROM) oder ein batterieunterstützter RAM-Speicherbereich? Meine Vermutung läuft auf eine leere Stützbatterie hinaus, die benötigt wird um die Daten zu halten, obwohl der Reseiver "nur" per Fernbedinung ausgeschaltet wird und damit eigentlich im "Standbymodus" läuft. Viele Grüße Jupiter

  • Benutzer-Avatarbild

    Hallo Mr.Spock, nein bei meinem Reseiver hat das ganze immer nur gefühlte 10 min. gedauert. Danach war alles paletti. Da ich bei den Einstellungen am Reseiver seit gefühlten 10 Jahren nicht mehr verändert habe kann es auch nicht an irgentwelchen veränderten Einstellungen liegen. Eine Frage aus Interesse: Wo kann man sagen das tvtv bei den Sendern aktiviert ist? So etwas brauchte ich bei der Erstinstallation nicht anzugeben (daher bin ich ein bischen verwirrt)! Kann man das im nachhinein irgendwo…

  • Benutzer-Avatarbild

    Hallo Community, ich habe seit ein paar Monaten folgendes Problem: Beim Ausschalten meines Receivers UFS822 werden die TVTV-Daten geladen (dies dauert wie gewohnt ein paar Minuten) dann Schlussmeldung "Auf Wiedersehen". Wenn beim nächsten Start des Receivers, EPG ausgewählt wird, gibt es folgende Meldung: " Zur Zeit stehen keine TVTV-Daten zur Verfügung, neue Daten werden geladen nachdem der Receiver in Standby geschaltet wird". Anscheinend lädt er jedes Mal die Daten, sobald aber EPG aufgerufen…