Suchergebnisse

Suchergebnisse 1-11 von insgesamt 11.

  • Benutzer-Avatarbild

    OK dann warte ich noch was.

  • Benutzer-Avatarbild

    Hallo zusammen, ich versuche jetzt schon seit 2 Tagen die neuen Sky Sport HD 3-11 und Bundesliga HD 2-10 zu finden und verzweifel so langsam. Ich habe jetzt schon mehrere neue Suchläufe gestartet aber die Sender wurden nicht gefunden. Eben noch mal bei Sky angerufen und die Dame bestätigte mir, das ich alle Sender empfangen müsste. Hat einer von euch eine Idee warum ich die Sender nicht empfangen bzw finden kann? Danke

  • Benutzer-Avatarbild

    UFS-912 startet nicht mehr

    xfire09 - - Kathrein UFS-912

    Beitrag

    Bei mir ist die Garantie schon seit 7 Monaten abgelaufen. Weiß einer wie teuer das werden kann? Oder ist es sinnvoller sich eine neue zu holen?

  • Benutzer-Avatarbild

    UFS-912 startet nicht mehr

    xfire09 - - Kathrein UFS-912

    Beitrag

    Moin zusammen, ich habe seit heute morgen das Problem, das meine UFS-912 nicht mehr startet. Ich mache sie an, im Display steht starten und dann geht geht sie wieder aus. Ich habe sie schon mal von Strom genommen aber das hat auch nicht geholfen. Hat einer eine Idee wie ich sie wieder zu laufen bekommen kann?

  • Benutzer-Avatarbild

    Finde kein RTL Nitro

    xfire09 - - Kathrein UFS-912

    Beitrag

    Da muss man erst mal drauf kommen, vor allem wenn auch der offiziellen Homepage Frequenz 12,188 GHz angegeben ist. Vielen Dank

  • Benutzer-Avatarbild

    Finde kein RTL Nitro

    xfire09 - - Kathrein UFS-912

    Beitrag

    Hallo zusammen, ich habe das Problem das ich RTL Nitro nicht rein bekomme. Ich habe jetzt schon mehrfach den automatische Sendersuchlauf gestartet aber leider ohne erfolgt. Mir ist aufgefallen das wenn ich manuell suchen will ich die Frequenz 12,188 GHz gar nicht habe. Ich habe 12,187 und danach direkt 12,207 kommt. Hat einer eine Idee was ich falsch mache? Danke

  • Benutzer-Avatarbild

    Alles klar, werde ich mir mal anschauen. Danke nochmal

  • Benutzer-Avatarbild

    Hat geklappt, vielen Dank. Eine Frage habe ich aber noch, mit welchem Programm kann ich die Aufnahmen bearbeiten?

  • Benutzer-Avatarbild

    Hallo, danke erst mal für die schnelle Antwort. Ich nutze das Windows 7 Pro und die Firmware ist die 2.02. Ich teste das mal dem Stick als Archivplatte und der Platte zum aufnehmen.

  • Benutzer-Avatarbild

    Also da scheint generell was nicht zu stimmen. Ich hab mich mal ein wenig durchs Forum gelesen und gelesen, das wenn ich die Platte oder die Sticks einstecke zwei Laufwerke angezeigt werden sollten. Bei mir ist das aber nicht der Fall, ich habe immer nur ein Laufwerk. Das Laufwerk lässt sich auch nicht anwählen da direkt wieder Datenträger Formatieren kommt.

  • Benutzer-Avatarbild

    Hallo zusammen, ich wollte gerade meine Aufnahmen auf dem PC kopieren aber immer wenn ich meine WD Elements oder meine SanDisk Sticks anschliesse will Win das ich sie Formatieren. Kann mir einer verraten was ich da falsch machen? Danke