Suchergebnisse

Suchergebnisse 1-20 von insgesamt 272.

  • Benutzer-Avatarbild

    Schalt den Receiver mal hinten, am Schalter aus und wieder ein, und schau mal ob danach wieder Welt auftaucht, so heißt N24 seit kurzem. Ansonsten Sendersuchlauf.

  • Benutzer-Avatarbild

    Sorry, habe ich gar nicht dran gedacht.

  • Benutzer-Avatarbild

    Hallo liebe Mods, könnte vielleicht mal jemand von euch diesen Spammer "Kakakaoo" entfernen und, vor allem, seine Spamthreads? Danke.

  • Benutzer-Avatarbild

    Festplatte formatieren

    mabussma - - Kathrein UFS-913

    Beitrag

    Formatier sie mal am PC vor. Danach lässt du es nochmal vom Kathrein machen.Wenn es dann immer noch nicht gehen sollte, gehe ich von einem Festplattendefekt aus. Die halten, je nach Beanspruchung, auch nicht ewig.

  • Benutzer-Avatarbild

    Probleme EPG

    mabussma - - Kathrein UFS-913

    Beitrag

    Zitat von J-66: „Aber das SI-EPG ist z. B. für automatisierte Serienaufnahmen unbrauchbar und auch der Informationsgehalt ist recht dürftig. Man hat damals einen nicht unerheblichen Aufpreis bezahlt für diese Eigenschaft und dafür, dass deutsche Mitarbeiter (so hoffte ich zumindest) einen Großteil an der Entwicklung und evtl. auch an der Produktion hatten. Vom ersteren bin ich seit der Umstellung auf Gracenote auf heftigste enttäuscht. Und wie hoch der "deutsche" Anteil wirllich war, werden wir …

  • Benutzer-Avatarbild

    Probleme EPG

    mabussma - - Kathrein UFS-913

    Beitrag

    Solche Probleme gibt es bei SI-EPG nicht, deshalb nutze ich nur noch das. Gracenote ist, bzw. war schon immer anfällig und mir hat es gereicht. Ich nutze schon seit Jahren SI und habe keine Probleme.Also, umstellen und fertig.

  • Benutzer-Avatarbild

    Kürz deine Senderliste soweit ein, dass du wirklich nur noch die Sender hast, die du auch wirklich brauchst, dann dürfte der Rest auch kein Problem sein. Ich nehme dafür immer den DVR-Manager von Kathrein, das klappt prima.

  • Benutzer-Avatarbild

    Wechsel mal den USB am 913. Die Festplatte einfach mal neu formatieren lassen. Da stimmt bei der initialisierung im Bootvorgang schon was nicht.Häng sie mal an den PC, und lasse sie mit Windowseigenen Tools überprüfen und reparieren. Im Moment fällt mir nicht mehr ein. Ich hatte das vor zwei-drei Jahren auch mal. Ich habe nur den USB raus -und wieder rein dann gings. Kam allerdings nur drei-viermal vor.

  • Benutzer-Avatarbild

    TMP-Ordner in Archiv-Partition voll

    mabussma - - Kathrein UFS-913

    Beitrag

    Zitat von Chris5020: „ Warum den auch? “ Weil bei einer defekten HDD Bereiche(Cluster) die nicht mehr korrekt beschrieben werden können, ausgelagert werden auf andere, gesperrte, Bereiche, die sich dann nicht mehr formatieren,bzw. löschen lassen. Somit funktioniert die HDD noch eine ganze Weile, allerdings mit Hängern, oder einfrieren. Irgendwann, nach relativ kurzer Zeit geht dann nix mehr. Glück gehabt.

  • Benutzer-Avatarbild

    Vergiss es mal ganz schnell. Eine Platte über die Windows-Oberfläche zu testen ist dermaßen unzuverlässig und so wenig aussagekräftig, wie ein Fernseher ohne Bild. Versuche es mal mit einem auf Linux basierten Boot-Medium welches ausserhalb von Windows testen kann.

  • Benutzer-Avatarbild

    Die Platte produziert Schreibfehler. Sie wäre dadurch schon grenzwertig als defekte HDD zu bezeichnen bei einem Hardwarecheck. Wenn du sie testest wirst du wahrscheinlich E/A - Fehler feststellen. Wenn du noch eine in Reserve hast, häng die mal dran, und du wirst sehen dieser Fehler ist verschwunden.

  • Benutzer-Avatarbild

    Na, auf den PC übertragen. Suchfunktion hier im Forum in Anspruch nehmen. Es steht alles schon hier irgendwo aufgeführt, man braucht es nur zu suchen.

  • Benutzer-Avatarbild

    Formatiere die Festplatte mal neu am PC. Und häng sie dann wieder dran an den Kathrein-Receiver und lass sie vorbereiten. Hat das Teil eine eigene Stromquelle,oder ist es eine reine USB-Platte? Installiere vor allem erstmal die aktuellste Firmware. Installiere die über einen USB-Stick.Wie das geht findest du hier im Forum über die Such-Funktion.

  • Benutzer-Avatarbild

    Ton bei Videos hakt

    mabussma - - Kathrein UFS-913

    Beitrag

    O.K. Lies das mal : Kein Ton bei Video

  • Benutzer-Avatarbild

    Ton bei Videos hakt

    mabussma - - Kathrein UFS-913

    Beitrag

    Mach das über deinen BluRay-Player, dann hast du keine Probleme. Warum nimmt dafür einen Satelliten-Receiver? Das Thema wurde im Übrigen schon einige Threads vorher durchgekaut. Suchfunktion bemühen.

  • Benutzer-Avatarbild

    Kein Ton bei Video

    mabussma - - Kathrein UFS-913

    Beitrag

    Bei mir funktioniert er auch gut, bis auf Kleinigkeiten, die mal aufgetreten waren. War aber meistens schnell behoben. Wenn ich natürlich versuche den Receiver zu benutzen wie einen PC, könnte es zu Störungen führen. Ich nutze ihn halt zum TV schauen, aufzeichnen und sogar zum Radio hören. Also zweckdienlich für die Dinge,für die er hergestellt wurde. Hat ein super Bild, im Gegensatz zu anderen Geräten, die ich kenne,schnellen Start, rasante Umschaltzeiten. Auch ist er zappingstabil und neigt ni…

  • Benutzer-Avatarbild

    Gracenote EPG funktioniert nicht mehr

    mabussma - - Kathrein UFS-913

    Beitrag

    Ich nutze nur noch SI. Gracenote macht nur und ständig Probleme, und ist vor allen Dingen sehr unzuverlässig. SI aktualisiert mit den Kanälen. Gracenote ist nur Luxusmist.

  • Benutzer-Avatarbild

    Science Fiction double feature?

  • Benutzer-Avatarbild

    Firmware 2.06 B74 vom 24.03.16

    mabussma - - Kathrein UFS-913

    Beitrag

    Festplatte neu formatieren lassen. Zieh mal deine Festplatte ab, und lasse sie am PC formatieren. Danach steckst du sie wieder an den Receiver, und lässt sie neu einrichten.