Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

  • Benutzer-Avatarbild

    Hallöchen und vielen Dank, habe den Fehler gefunden! :ohh Habe nach einem Tip von Stefan hier im Forum mal die Kabel einzeln am Eingang 1 probiert und siehe da, eins hatte kein Signal. :aua Schuldig war letzlich die Dose die mir die Elektrixer eingebaut haben (sicher Billigware), da hat die Seele des Kabels überhaupt nicht fest gehalten, keine Chance das fest zu bekommen! Habe dann gestern zwei F-Stecker-Kupplungen (auch ein Tip aus diesem Forum :yesss ) eingebaut und alles war supi. Stört mich …

  • Benutzer-Avatarbild

    Hi, wieso Diseq? :ahm -> Eine Sat-Schüssel mit Quttro-LNB auf Astra ausgerichtet, -> von dort mit den 4 Kabeln an den 5/8 Multiswitch -> und die 8 Antennenkabel jeweils paarweise auf 4 Zimmer aufgeteilt, damit man gleichzeitig aufnehmen und was anderes live ansehen kann... Brauch man da Diseq??? :nachdenk :nixahnung Gruß Jan

  • Benutzer-Avatarbild

    Hallöchen, ich habe wieder mal ein Problem. :nixahnung Habe meinen UFS821 an zwei Kabeln hängen, welche von einem 5/8-Multiswitch kommen, der von einem Quattro-LNB gespeist wird. Damit sollte der TwinBetrieb ja eigentlich problemlos möglich sein. Das Problem ist, wenn ich zBsp. Pro7 aufnehme und gleichzeitig Phönix (betrifft auch versch. andere Sender) schauen will, bekomme ich nur ein schwarzes Bild mit der meldung "kein Signal". Habe bei der Installation Anschlussart für Tuner 2: getrennt Sign…

  • Benutzer-Avatarbild

    Verpixelung mit Aussetzer > dann FSCK

    33tn - - Kathrein UFS-821

    Beitrag

    Hallöchen, weist das Abschalten und das FSCK also auf die HDD hin, na toll! :schimpfen Da ich sonst keine Probleme bei schlechtem Wetter (so wie heute also ) mit dem Fernsehen habe, ist ein HDD-Prob wohl naheliegend. Werd ich die Kiste wohl an Kathrein schicken müssen, Garantie ist noch drauf (Gott sei Dank). Wie lange dauert so im Schnitt die Bearbeitung/Reparatur, bzw wie lange muß ich da auf FS verzichten? CU Jan

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hallo Stefan, sorry für die verpätete Antwort. Habe Deinen Wegweiser befolgt und es hat alles super gefunzt :ohh Danke nochmal - Jan

  • Benutzer-Avatarbild

    Verpixelung mit Aussetzer > dann FSCK

    33tn - - Kathrein UFS-821

    Beitrag

    Hallöchen Gemeinde, nachdem ich das Audioproblem mittels FW-Update gelöst habe, scheine ich neue Probleme zu bekommen. Hatte mir den Film "Running Scared" von Pro7 aufgenommen und beim anschauen ca 4-mal das Problem, daß (an wie mir schien spannenden Stellen) das Bild kurz verpixelte und der Film erst an einer Stelle ca. 1-1,5min später weiterlief. Der Film lief also sofort weiter, aber es fehlte das entsprechende Stück. War das verständlich? Gestern Abend habe ich das bei einer weiteren Aufnahm…

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hi Stefan, probier ich demnächst mal aus. Besten Dank! :hi Der Jan

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hi Stefan, keine Ahnung, bin nach Handbuch vorgegangen und um Phoenix wieder zu bekommen, habe ich mir natürlich auch gleich die "neueste Kanalliste" bei dieser Gelegenheit mit runtergezupft :pfft (via SAT). Schätze mal, dabei ist die "alte" mit meinen mühevollen Sortierungen überschrieben worden... Wenn ich also diese, jetzt neueste, Kanalliste mit Deinem Script auf einen Stick zum Bearbeiten draufbekomme und sie dann wie beschrieben als "defaultchannel.txt" wieder zurück auf den UFS und per We…

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hi all, mein Problem ist gelöst! :ohh Die Lösung war ein FW-Update von V1.04 (!) auf V1.09. Ihr werdet den Kopf schütteln, warum ich das nicht gleich als erstes gemacht habe. Erstens bin ich mal davon ausgegangen, daß ein Gerät, das ich vor ca. 4 Monaten neu erworben habe, schon eine ziemlich aktuelle FW hat. Zweitens nahm ich mal an, daß ein Signal hardwareseitig am Cinch-Ausgang unabhängig von der verwendeten FW anliegen muß. Drittens sollen ja FW-Updates nicht ganz ungefährlich sein (zumindes…

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hallo Stefan, jetzt hast Du mich aber ins Schwitzen gebracht :ahm , aber ich habe den Knopf 5 auf Seite 10 der Bedienungsanleitung auf der FB benutzt "5. AUX – Selects AUX mode from other source modes; In Standby mode, turns the system on at AUX mode directly." - Sollte den gleichen Effekt haben. :-)) Dachte ursprünglich Du meinst noch irgendeinen ev. vorhandenen Wahlschalter auf der Geräterückseite... Schade eigentlich, auch wenn es etwas peinlich gewesen wäre (wegen nicht richtigem Lesens eine…

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hallo Stefan, kann gerade nicht experimentieren, da nicht zu hause. Habe leider keine andere Quelle zum experimentieren. Hatte mal meinen USB-MP3-Player angeschlossen (am Scott) und der lief prima. Habe mal die Hersteller-HP rausgesucht. d-klik.eu/socrimex-web/pages.p…ef=336,716,0&idAxe=0,%201 Gruß Jan

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hallo Stefan, am Scott gibt es nur "Cinch Audio in", einen Wahlschalter hat er nicht. Hatte das gleiche Prob ja schon mit der Universumanlage, deshalb dachte ich der UFS ist die Fehlerquelle. Die TV-sender über den Verstärker abzuspielen habe ich noch gar nicht versucht, müßte ich mal probieren. Was mir in dem Zusammenhang einfällt, am TV-Gerät (Panasonic) muß ich die Lautstärke auch bis in den Mittelbereich hochdrehen (früher ca 4 Balken für Zimmerlautstärke, jetzt mit UFS ca 12 Balken) damit i…

  • Benutzer-Avatarbild

    Kein Audiosignal über Cinch?

    33tn - - Kathrein UFS-821

    Beitrag

    Hallöchen, bin jetzt durch Umzug gezwungen gewesen mich mit einer SAT-Anlage zu bewaffnen. Habe mich nach einigen Recherchen für den UFS-821 enschieden. TV läuft ganz ordentlich, bis auf einige "Verpixelungen/Artefakte", passiert allerdings selten häufig. Einziges Problem ist die Ausgabe der Radiosender auf meinen DVD-Player/Tuner. Habe derzeit einen "Scott MDX i65 DVD Micro System". Hatte davor so ein ähnliches Gerät von Universum und da hat es leider auch nicht gefunzt. Problem ist, daß ich ke…