Suchergebnisse

Suchergebnisse 1-20 von insgesamt 101.

  • Benutzer-Avatarbild

    Habe eben für heute stichprobenartig jede volle Stunde von 14-00 Uhr und Sa 20:15 gecheckt und keinen Fehler mehr gefunden. Man sieht die Lücken ja dann, wenn man die Anzeige für eine bestimmte Uhrzeit auswählt. Kann jemand bestätigen, daß heute keine Lücken im EPG mehr vorhanden sind? vg AlexB

  • Benutzer-Avatarbild

    Hallo, Vielleicht finden ja noch mehr User den Fehler. Bis jetzt scheint es weder ein Einzelfall, noch Receivergebunden zu sein. Zitat von Hahn: „wieso hab ich kein feld mit 'Heute 20:15' im webinterface“ Du musst auf den Vorschau-Button klicken und anschließend auf eine Uhrzeit. Dann erhälst Du die Übersicht was zu dieser Uhrzeit läuft. Vg AlexB

  • Benutzer-Avatarbild

    Hallo, Habe seit gestern folgendes seltsame Phänomen. Wenn ich im Webinterface auf Vorschau gehe und mir alle Sendungen um 20:15 anzeigen lasse, fehlen bei RTL, BR und SuperRTL (gestern meine ich, war auch RTL2 dabei) die entsprechenden Einträge für die Sendung. Gestern dachte ich, es wäre behoben, wenn tvtv neu geladen wird, aber leider habe ich den Fehler auch heute noch. Hat jemand das gleiche Problem oder etwas ähnliches im normalen Interface beobachtet? Kann leider im Moment keinen Fernsehe…

  • Benutzer-Avatarbild

    Streaming aufs iPad

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Hallo Matthias, Ich nutze auch den Airplayer fürs Streamimg auf das IPad. Das Problem mit dem "Zappen" habe ich auch. Leider kann ich dazu keine Lösung anbieten, außer ein Programm niedriger als das gewünschte auszuwählen, so daß Airplayer auf das Programm zappt. Manchmal muss ich auch einfach wieder auf die Programmauswahl zurück gehen und es solange probieren, bis der Sender bleibt. Fürs eben mal durchs Programm zappen ist der Airplayer wohl nicht gedacht. Das Problem mit dem asynchronen Ton l…

  • Benutzer-Avatarbild

    Hallo, Danke für den Tipp. Werde das weiter beobachten. Dann weis ich schon mal in welche Richtung ich suchen muss, falls es wieder auftritt. Kann es auch an dem nachgeschalteten Multischalter liegen? Das LNB-Signal wird auf insgesamt 4 Sat-Dosen verteilt. In der Wohnung unter uns war an einem TWIN-Receiver der Transponder für SAT1, Pro7, Kabel1 und NT-V ohne Signal, bzw. konnten die Programme nicht angezeigt werden. Erst als der Transponder auf eine ein wenig andere Frequenz "verschoben wurde, …

  • Benutzer-Avatarbild

    Kein Problem. Danke für die Antwort! Scheint ein temporäres Poblem gewesen zu sein. Inzwischen ist wieder alles in Ordnung. Komisch war eben, daß nur ein Transponder im Lowband betroffen war. Und da auch gleich alle Sender. Viele Grüße AlexB

  • Benutzer-Avatarbild

    Hallo Alle, Hat keiner eine Idee, bzw. daß Problem mit Arte und den einplus bis festival? Es würde auch helfen, wenn jemand sagen könnte, daß der Empfang bei ihm völlig normal ist. Gruß AlexB

  • Benutzer-Avatarbild

    Hallo Leute, habe eben festgestelt, daß die im Thema genannten Sender ein Problem haben: Das Bild bleibt immer für einen kurzen Moment stehen, während der Ton ganz normal weiterläuft. Ab und zu stottert auch kurz der Ton. Bei anderen Sendern ist mir das noch nicht aufgefallen. Kennt jemand das Problem? Liegt das am Transponder? Und was kann ich dagegen tun? Viele Grüße AlexB

  • Benutzer-Avatarbild

    Hallo liebe Kathreinmitarbeiter, Ich finde es super, das mein UFS 922 mit einer IPhone-App auch über das Netzwerk gesteuert werden kann. Als Besitzer eines IPads frage ich mich nun, ob es künftig auch eine Version geben wird, die das große Display des IPads nutzt, um z.B. die komplette Fernbedienung anzuzeigen und den immer noch übrig bleibenden Platz mit der Anzeige des EPG, des Archivs oder der Info zur aktuellen Sendung zu füllen? Diese Posting wurde übrigens mit dem IPad verfasst. Viele Grüß…

  • Benutzer-Avatarbild

    Ton bei You-Tube teils asynchron

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Folgender Workaround funktioniert bei Wiedergabequalität "Normal": Pause drücken, dann einmal Rücklauf (5s Sprung rückwärts) drücken. Anschließend läuft das Video von selbst mit einigermaßen synchronem Ton weiter. Nur Pause und Wiedergabe drücken hat bei mir nicht funktioniert. Am besten kann man die Verzögerung bzw. Synchronizität beurteilen, wenn man ein Musikvideo mit Schlagzeuger in Nahaufnahme betrachtet. Sobald die Drumsticks am tiefsten Punkt ihrer Bewegungsbahn angekommen sind, sollte de…

  • Benutzer-Avatarbild

    Ton bei You-Tube teils asynchron

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Hallo, Bei der Youtubefunktion habe ich festgestellt, daß bei manchen Videos der Ton nicht synchron zum Bild läuft. Im Audiomenü habe ich extra die Verzögerung auf 0 ms gestellt. Trotzdem ist die Verzögerung bei manchen Videos fast eine halbe Sekunde. Das macht sich vor allem bei Musikvideos bemerkbar und ist ziemlich unschön. Bei Youtube am Laptop habe ich bis jetzt noch keine solche Verzögerung feststellen können. Hat irgendwer diesen "Bug" ebenfalls schon bemerkt oder kann dies nachvollziehen…

  • Benutzer-Avatarbild

    Streamen über Gigabit Switch

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Mal was für D-Link: Ich habe hier einen D-Link DGS-1005D Gigabit GreenSwitch. Daran hängt meine Kathi, mein Fernseher, mein Blue-Ray-Player-Receiver-Kombi und ein devolo 85Mbit-Stecker. Während der WM habe ich über eine 50m Kabeltrommel und ein weiteren devolo-Stecker die Fußballübertragung von ARD bzw. ZDF an einen Laptop mit angeschlossenem Beamer im Garten gestreamt. Es gab nicht ein einziges Mal Probleme beim Streamen. Die Übertragung an VLC als Player war die ganze Zeit stabil. Also ich mag…

  • Benutzer-Avatarbild

    Hi, Zitat von starhunter: „Zitat von starhunter: „[...] Habe bei mir den Switch (D-Link) als Problem ausgemacht! Trenne ich ihn kurz vom Strom, dann gehts wieder für ca. 1 Minute. Habe mir jetzt einen neuen Switch geordert, brauche eh mehr Anschlüsse ... mal sehen ob es dann besser wird.“Update: neuer Switch ist da und nun habe ich auch endlich _relativ_ vernünftige Übertragungsdaten von ziemlich konstant 5 MB/sec :ohh und ganz wichtig, das Ganze auch dauerhaft ohne jede Minute den Netzstecker v…

  • Benutzer-Avatarbild

    Logitech Universal-Fernbedienungen

    AlexBausW - - Homecinema

    Beitrag

    Hallo, habe bei mir auch die Farbtasten für den Fernsehbetrieb im Display liegen und zusätzlich Grün und Gelb auf die Next-/Prev-Tasten im Wiedergabefeld gelegt, da die beiden beim UFS922 nicht belegt sind, und Grün und Gelb während des Fernsehens öfters gebraucht werden. Rot und Blau brauchts imho nur um im EPG bzw. Archiv auf Unterseiten zu gelangen. Das funktioniert prima. viele Grüße Alex

  • Benutzer-Avatarbild

    Hallo, Also bei mir funktioniert das folgendermaßen: Ich markiere alle Filme, die ich auf externe USB-Platte verschieben möchte, mit der Pause-Taste. Anschließen rufe ich mit der Aufnahme-Taste das Bearbeiten-Menü auf. Dort erscheint dann auch die Möglichkeit auf externe USB-Platte zu kopieren. Das wähle ich aus und bestätige mit OK. Und schon werden die ausgewählten Aufnahmen in einem Rutsch hintereinander auf die angeschlossene Festplatte kopiert. viele Grüße Alex

  • Benutzer-Avatarbild

    Neue Beta - Software V2.00

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Zitat von bergi: „Hallo AlexBausW, Zitat von AlexBausW: „Und auch bei Qualitätseinstellung Hoch hatte ich eben ein Video, dessen Ton nur über HDMI ausgegeben wurde “ Wo ist diese Qualitätseinstellung? Die betrifft das Youtube-Material? “ Die befindet sich in der Youtube-Ansicht hinter der OPT-Taste und wirkt sich auf alle Videos aus. Ungeklärt ist für mich weiterhin, warum der Ton nicht immer auch über den optischen Ausgang ausgegeben wird. Kann das jemand bestätigen? vg AlexB

  • Benutzer-Avatarbild

    Hallo, Bei der Bildqualität habe ich subjektiv keine Veränderung zur 1.06. festgestellt. Ist ihmo auch schwierig zu beurteilen, weil je nach Sender und Sendung die Qualität sehr unterschiedlich ausfallen kann. Die Youtubefunktion finde ich super. Allerdings habe ich Probleme mit dem Ton. Den höre ich in der Qualitätseinstellung Normal nur über HDMI und den Fernseher, nicht aber am Verstärker über den optischen Ausgang. Und auch bei Qualitätseinstellung Hoch hatte ich eben ein Video, dessen Ton n…

  • Benutzer-Avatarbild

    Neuer TS-Bug?

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Hallo, Der TS-Bug hat eine neue Variante bekommen. Gerade eben hatte ich ca. 30min im TS-Puffer. Während TS auf VOX im Pausemodus war, sprang eine Aufnahme auf ZDF an. Bei der Wiedergabe war vermutlich an der Stelle ein Sprung im Puffer, es fehlte also ein Stück, als wäre es rausgeschnitten. Man konnte über diesen Sprung im TS-Puffer in beide Richtungen drüberspulen. Also hat der UFS quasi einfach den älteren Teil des TS-Puffer vor dem Begin der Aufnahme behalten. Es hat den Anschein, daß der Pu…

  • Benutzer-Avatarbild

    Bugliste 1.06 Final

    AlexBausW - - Kathrein UFS-922

    Beitrag

    Hallo, Ich will nochmal zu den Bugs zurück kommen. :hi Der TS-Bug, daß der Puffer geleert wird, wenn eine Aufnahem beginnt, ist für mich mit der 1.06 neu (vielleicht war das auch schon bei 1.05 so und ich habe es nur nicht bemerkt). 1.04 hatte ich nicht drauf. Was ebenfalls neu ist und hier afaik noch nicht erwähnt wurde: Bei permanentem Timeshift lässt sich nicht immer auf Anhieb zurückspulen. Der Zeitbalken pendelt zwischen wenigen Sekunden im TS hin und her. Erst wenn ich auf Pause drücke, ka…

  • Benutzer-Avatarbild

    Hi, Es gibt allerdings auch Geräte für um die 150€, die an der Schüssel/am Switch zwei Signale auf einem Kabel in verschiedenen Frequenzbereichen zusammenfassen und receiverseitig wieder trennen können (Stacker: secure.olbort.com/stacker.htm). Damit erweitert man die Möglichkeiten von Aufnehmen und Anschauen. Bin auch schon am überlegen, mir so ein Teil anzuschaffen. Nur muss ich erst noch näher recherchieren, was die Vor- und Nachteile sind. viele Grüße AlexB