Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

  • Benutzer-Avatarbild

    Seit Mai 2012 lief mit verschiedenen FW mein Kombi aus 1 TB Intenso Memory Case mit 500GB Seagate Expansion Portable einwandfrei. Seit ca. 10 Tagen wird die Archiv-Festplatte nicht mehr gefunden, wenn die Seagate angeschlossen ist. Auch ein Tausch der USB-Ports untereinander bringt keine Veränderung. Kennt jemand dieses Verhalten? frischli08

  • Benutzer-Avatarbild

    SI Daten ZDF.Kultur

    frischli08 - - Kathrein UFS-913

    Beitrag

    Auf meinem 910 besteht das Problem nicht, da hier das EPG aus den SI-Daten gefüllt wird. Also bleibt auf dem 913 nur das Umschalten auf SI.

  • Benutzer-Avatarbild

    Intenso 1TB 2,5' USB3.0

    frischli08 - - Kathrein UFS-913

    Beitrag

    Intenso 1TB 2,5' USB 3.0 Memory Case funktioniert als Aufnahmefestplatte einwandfrei. Die Archivfestplatte ist eine 32GB SD-Card. Parallel läuft neben der Intenso auch eine Seagate Expansion Portable 500GB.

  • Benutzer-Avatarbild

    SI Daten ZDF.Kultur

    frischli08 - - Kathrein UFS-913

    Beitrag

    Da ja tvtv nicht für die neuen HD-Sender (incl. Das ErsteHD) bisher keine EPG-Daten liefert, muss man sich ja das EPG aus den SI-Daten besorgen. Das funktioniert auch bis auf ZDF.Kultur. Dort werden die Daten von ZDF HD angezeigt. Konnte das jemand anders auch beobachten? Der SI-Wert ist aber korrekt.

  • Benutzer-Avatarbild

    Meine Test sind nun abgeschlossen. Leider funktioniert die HD Medion MD 90169 USB3.0 nicht, wenn der 913 aus dem Deep Standby zum Aufnehmen hochfährt und dann auf der Medion aufgenommen werden soll. Ich nutze nun eine 32GB Transcend SDHC Class 6 als Archivplatte sowie die 500GB Seagate Expansion Portable. Leider kann man mit der SDHC-Card aus dem Deep Standbye keine Aufnahmen von HD-Sendern vornehmen. Da scheint die Datenrate beim Schreiben zu gering zu sein. Ich werde das nochmal mit einer Clas…

  • Benutzer-Avatarbild

    So, nachdem ich nun nach 4Wochen auch meinen 913 erhalten habe, wurden zwei HDD angeschlossen: Seagate ST 905004EXD101-RK (2,5 500GB ohne NT) und Medion MD 90169 USB3.0 mit 2 TB (3,5 mit NT). Beide wurden einwandfrei vom Receiver erkannt. Test mit Aufnehmen per Programmierung stehen für die Medion noch aus.

  • Benutzer-Avatarbild

    USB-HDD vom 910 an 923 anschliessen

    frischli08 - - Kathrein UFS-923

    Beitrag

    Guten Tag Hat schon jemand eine USB-HDD vom 910 (mit Aufnahmen) am 923 angeschlossen? Können die vorhandenen Aufnahmen abgespielt werden? Kann auf der USB-HDD mit dem 923 aufgenommen werden, ohne dass die vorhandenen Aufnahmen gelöscht oder beeinträchtigt werden? Gruß frischli

  • Benutzer-Avatarbild

    Aufnahme ZDF HD kein Bild

    frischli08 - - Kathrein UFS-910

    Beitrag

    Hallo, ich habe noch 1.06 drauf. Leider bleibt bei Aufnahmen von 720p-Sendern (ARTE, ARD, ZDF, EINS Festival) der Bildschirm dunkel und ich höre nur den Ton. Bei den vorherigen Testläufen habe ich Bild und Ton gehabt. Welche FW ist notwendig, damit ich nicht nur den Ton höre. frischli

  • Benutzer-Avatarbild

    Löschen ext. FP

    frischli08 - - Kathrein UFS-910

    Beitrag

    Die Bedienungsanleitung für die ext. HDDs findest Du hier: kathrein.de/de/sat/produkte/doc/9363297.pdf Gruß frischli

  • Benutzer-Avatarbild

    Common Interface

    frischli08 - - Kathrein UFS-910

    Beitrag

    Hallo Bruny, du beschreibst genau das Problem, welches ich auch mit Premiere habe. Auch SW 1.06 und neue AC Classic mit verschiedenen Versionen. Nur die drei neuen Module, die ich schon hatte, machen Probleme bei der Entschlüsselung. Ein mindestens 1 Jahr altes Modul läuft dagegen stundenlang einwandfrei. MASCOM hatte nach mehrmaligen Tausch dann gemeint, dass das Problem beim Kathi liegt und KATHREIN informiert wäre. Gruß frischli

  • Benutzer-Avatarbild

    Common Interface

    frischli08 - - Kathrein UFS-910

    Beitrag

    Hallo. ein ähnliches Problem hatte ich bereits mit zwei nagelneuen AC Classic-Nodulen. Nach ein paar Minuten Betrieb wird nicht mehr entschlüsselt. Ein ca. 1Jahr altes AC Classic funktioniert dagegen stundenlang ohne Probleme. AC-Module neueren Datums haben bei mir in keiner SW-Version funktioniert. Gruß frischli08

  • Benutzer-Avatarbild

    Test mit AC Classic 3.12

    frischli08 - - Kathrein UFS-910

    Beitrag

    Hallo, ich konnte jetzt mit einem anderen AC FW 3.12 testen. Premiere HD funktioniert einwandfrei. Die Fußballspiele konnte ich auch sehen. Also ein Hardware-Defekt und zurück zum Händler. Gruß frischli08

  • Benutzer-Avatarbild

    Premiere nach 60s bis 90s dunkel

    frischli08 - - Kathrein UFS-910

    Beitrag

    Hallo, habe ein AC V3.15 und Premiere-Karte S02 mit Kathrein FW1.06. Das Problem ist, dass nach ca. 60s (oder etwas länger) Premiere dunkel wird. in meinem TF5000PVR bleibt Premiere mit dem AC und der Karte hell. Die Einstellungen vom AC: CA-Modus: MULTI/DYNAMIC Meldungen 10s Lesen: EIN Löschzeit: 5s (Jugendschutz: Alles AUS) Ein Vergleich mit anderen FW-Versionen habe ich nicht. Mit einem alten Modul für Premiere im Kathrein tritt das Problem nicht auf. Das AC muss es ja sein, um Premiere HD zu…