Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Benutzer-Avatarbild

    910 findet Astra nicht mehr

    4element - - Kathrein UFS-910

    Beitrag

    Hallo, bei meinen 910 wollte ich die Programmliste updaten. FW ist aktuell 2.02. Nach den update per Sat findet meiner keine Astro oder sonstige Sats mehr. Erstinstallation oder Werkseinstellungen kann ich die Programmliste auch nicht mehr laden. Wie krieg ich die wieder??? Oder ist meiner nun schrott? Falls das per usbStick möglich ist, bitte eine genau Anleitung, kenn mich dan nicht so aus. Habe bis jetzt alles über Sat gemacht. DAnke

  • Benutzer-Avatarbild

    Aufhängen bei "Willkommen" mit einigen Festplatten, USB-Timing Problem oder Senderlisten-Problem ? hab dieses Problem mit einer Maxter onetouch mini. Kann ich da was machen? Wenn ich auch die beiden draufclicke, kommt ne negative Meldung (rechte).

  • Benutzer-Avatarbild

    habe nur eine Aufnahme programmiert...naja werde es heute nochmals versuchen, vielleicht war es ein Zufall.....thx Wenigstens funktioniert das CI-Modul mit der ORF-Karte...war das nicht auch mal ein Bug...?

  • Benutzer-Avatarbild

    habe ihn seit 3 Tagen und bin eigentlich ganz zufrieden mit ihn. Festplatte funktioniert perfekt...aber leider hat er ein paar Schönheitsfehler....die meisten sind mir egal, aber gestern testete ich die Aufnahme mit EPG. Gerät schlaltet sich 5 min. vorher ein...Aufnahme funktioniert (auch die Wiedergabe...zumindestens der Test)..leider schaltete sich der Receiver nicht mehr aus...zumindestens 15 Minuten nach Aufnahmestop war er noch an....ist dies eine Einstellungssache oder eine Bug???? Wäre se…

  • Benutzer-Avatarbild

    Störung analog

    4element - - Kathrein UFS-910

    Beitrag

    THX, jetzt gehts .....

  • Benutzer-Avatarbild

    Störung analog

    4element - - Kathrein UFS-910

    Beitrag

    auf was muß ich den HDMI-Ausgang schalten, damit es störrungsfrei funktioniert????

  • Benutzer-Avatarbild

    Störung analog

    4element - - Kathrein UFS-910

    Beitrag

    Hallo, habe nun auch den 910 mit Maxtor OTmini und bin eigentlich recht zufrieden damit.....leider ist meiner wohl defekt. Habe ihn analog (Scart) am TV angeschlossen. Leider macht er fogenden Fehler: Im oberen Bildschirmberech wird er hin und wieder rosa...und es laufen horizontale weisse Störrstreifen durch...sieht man insbesondere bei Schwarz. Vermute zwar, daß er defekt ist, möchte mich aber vergewissern, daß ich nichts verkehrt eingestellt habe, bevor ich es reklamiere. Ist dieser Fehler be…