Suchergebnisse

Suchergebnisse 1-20 von insgesamt 170.

  • Benutzer-Avatarbild

    Freut mich das es geht - jedoch kann ich mich deiner Schlussfolgerung nicht anschließen. Wieso wunderst du dich, das die Einstellungen ggfs. anders sind, wenn ein Werksreset erfolgte? Und die Kontrolle der LNB Einstellungen und Kabelsystem-typen ist ebenfalls ein Basic, wie dir auch deadlink im 2 Post schon geschrieben hat. Ciao

  • Benutzer-Avatarbild

    Mein 913er war ja auch betroffen, Ich habe nun seit 5 Tagen die aktuelle Firmware drauf, seitdem ist das Problem bislang nicht wieder aufgetreten (vorher jeden Morgen beim EPG aktualisieren). Um mal ein Positiv-Beispiel zu geben. Mehr in einer Woche. Bei mir sind 3 Satelliten eingerichtet, SW-Update aus, EPG von SI, kein Netzwerk, USB-Disk. CIao

  • Benutzer-Avatarbild

    @ferngucker: Du schreibst, mit der alten FW funktionierte es (zumindest grundlegend). Vielleicht ist was beim Flaschen der neuen schief gegangen - ich würde sie nochmal neu drauf spielen, ev. sogar nochmal die alte. Sicherstellen das der USB-Stick keine Macke hat und die Dateien unverändert sind (md5 checksumen oder ähnliches zum vergleichen nutzen). Ansonsten fällt mir noch ein, ev. mal den Turnereingang wechseln um Probleme mit dem Bauteil auszuschließen. Ciao

  • Benutzer-Avatarbild

    Die offizielle Stellungnahme (nur V2.01 betroffen) stimmt zumindest in meinem Fall nicht (und wohl auch bei dem einem oder anderem hier im Thread) Ich habe die Version 1.01 drauf, empfange 2 Satelitten und bin betroffen! Noch was zum Verhalten, solange er nicht komplett vom Strom getrennt wird (Netzschalter): Im Menü habe ich nach dem starten IMMER die Zeit, auch bei einloggen via telnet auf die box gibt der Befehl "date" auf der Kommandozeile die Zeit aus - nur in der EPG-Übersicht / den Progra…

  • Benutzer-Avatarbild

    Moin, habe das Problem auch seit kurzem, mindestens seit Dienstag. Habe noch V 1.01 drauf - never Change an running system Habe mal die Zeitakualisierung von ARD HD auf ZDF HD gestellt, kurze Zeit später wieder Zeit & EPG. Mal eine Testaufnahme für diese Nacht gesetzt, mal schauen ob es aus dem Standby funktioniert. Ciao

  • Benutzer-Avatarbild

    Neue Firmware 1.04 ist da

    Ratchet - - Kathrein UFS-913

    Beitrag

    Irgendwie Off-Tpoic hier wenn ich mir die letzen zwei Seiten anschaue. Bin noch auf 1.01 und frage mich ob ich updaten soll - weiß jemand ob die Konfiguration mit 3 Satelliten & geplanten Aufnahmen über den dritten mit gleichzeitigem Schauen über den andern Tuner jetzt sauber funktioniert? Wäre der einzige Grund für mich auf die neue Version zu gehen... Danke

  • Benutzer-Avatarbild

    913 pfeift nach längerem Betrieb?

    Ratchet - - Kathrein UFS-913

    Beitrag

    @sv_salzburg1933: Kann ich von meinem UFS-913 nicht berichten, das sollte auch normalerweise nicht vorkommen. So wie du es beschreibst kommt es vom Netzteil und den dort verbauten Spulen, je nach Belastung werden diese zum schwingen angeregt. Ist die Wicklung nicht hundertprozentig fest kann es zu Tönen kommen. Vorweg: Von "Selbstversuchen" zur Reperatur würde ich bei 230V Spannung abraten - entweder umtauschen oder reparieren lassen! P.S Das Verhalten findet sich (leider) bei einigen Elektrokom…

  • Benutzer-Avatarbild

    Also Grundsätzlich funkrtioniert es, habe beides gestern erfolgreich getestet. Kontrolliere doch nochmal das gesetzte Gateway / DNS-Server, ggfs. auch über die Commandozeile (netztet -rn , ifconfig). Stimmen die Werte nach dem Reboot? Verstehe ich dich richtig, dass die Fritz bei dir per DHCP IP's aus dem Bereich 192.168.178.20 bis 40 vergibt? Wenn ja, dann sollte die feste IP der Kati NICHT aus diesem Bereich sein, entweder eine IP davor oder danach. Ciao

  • Benutzer-Avatarbild

    @Bussard: Hast du beim einrichten des NAS in der UFS-913 die WakeOnLAN-Funktion für das NAS aktiviert, die MAC-Adresse des NAS eingetragen etc? Setzt voraus das das iomega das unterstützt, kannst du aber mit der Fritz!Box auch ausprobieren. Ciao

  • Benutzer-Avatarbild

    Der ultimative UFS-913 Thread

    Ratchet - - Kathrein UFS-913

    Beitrag

    @Seelenfänger: Parallele Aufnahmen macht der UFS-913 (noch) nicht. Aber zu deiner Frage, zwei Aufnahmen auf dem gleichen Kanal hintereinander, wie bei Serienfolgen: Der UFS-913 ignoriert in diesem Fall die programmierte "Nachlaufzeit" der ersten Aufnahme und die "Vorlaufzeit" der zweiten Aufnahme, die Aufnahmen enden / starten genau auf der programmierten Zeit. D.h.- ggfs. hast du das Ende der ersten Aufnahme am Anfang der zweiten. Vielleicht ändert sich das, wenn zwei Aufnahmen parallel möglich…

  • Benutzer-Avatarbild

    Hallo Thomas, mal meine Eindrücke zum Thema NAS: 1. Beim Einrichten des NAS als Aufnahmeziel kann man "WOL" und die Mac-Adresse also auch den Port eingeben. 2. Wenn die UFS-913 bootet (nachdem ein NAS definiert wurde) versucht sie das NAS per CIFS zu mounten, ist dieses nicht erreichbar gibt es: CIFS VFS: Error connecting to socket. Aborting operation CIFS VFS: cifs_mount failed w/return code = -113 CIFS VFS: Error connecting to socket. Aborting operation CIFS VFS: cifs_mount failed w/return cod…

  • Benutzer-Avatarbild

    Der ultimative UFS-913 Thread

    Ratchet - - Kathrein UFS-913

    Beitrag

    @k912. Also ich habe als dritten Satteliten den Astra 28.2 E, schaue auch gerne BBC und Co. Gestern habe ich eine Aufnahme gemacht bei iTV, da steht zumindest der Titel des Films mit drin (ich schaue mal heute Abend wegen den Details). Allerdings habe ich die Aufnahme gestartet während der Film schon lief, da habe ich auch die Infos per EPG angezeigt bekommen, plus die nächste Sendung. Ich werde mal testen wie das bei geplanten Aufnahmen ist. Warte schon auf die neue Top-gear Staffel :-)) Ciao

  • Benutzer-Avatarbild

    Der ultimative UFS-913 Thread

    Ratchet - - Kathrein UFS-913

    Beitrag

    @hansen123456789 Ja, hat sie. Wie gut das nun gegen Twonky klappt kann ich allerdings nicht sagen. Aber z.B von einem UFS-912 als Upnp-Server konnte ich erfolgreich Aufnahmen und Bilder abspielen (mehr habe ich nicht getestet, da bei mir nicht von belang). Ciao.

  • Benutzer-Avatarbild

    NAS Configreste

    Ratchet - - Kathrein UFS-913

    Beitrag

    @katmanmu: Wegen den NAS-Config resten nach dem löschen des NAS-Eintrages, hast du mal geschaut was noch in /config/Nas.dat aufgelistet wird? Danke deiner Erfahrung habe ich ein Löschen des NAS-Eintrages nicht probiert - bei mir steht hier die NAS-configs drin, IP/Sharename/User, inklusive Klartext-Password. Zusammen mit dem offenen telnet-Zugang nicht gerade das was ich mir wünsche :aua

  • Benutzer-Avatarbild

    Hi, also der FTP-Dienst funktioniert, die Struktur sieht eigentlich (wenn ich mich richtig entsinne) aus wie immer, ein Upload auf die Medienpartition ging auch. ftp -i ufs913. Connected to ufs913. 220 Service ready for new user Name (ufs913.:root): root 331 User name okay, need password Password: 230 User logged in, proceed. Logged out if appropriate Remote system type is UNIX. ftp> dir 227 Entering Passive Mode (192,168,181,13,200,224) 150 File status okay; about to open data connection drwxrw…

  • Benutzer-Avatarbild

    Der ultimative UFS-913 Thread

    Ratchet - - Kathrein UFS-913

    Beitrag

    Solange wir noch keine neue Unterkategorie haben können wir ja mal hier drin die Fragen & Antworten sammeln. Mein schwarzer ist heute angekommen, identische Abmaße und Ansichten zum UFS-912, einzig die Rückwand ist aufgrund der 2 Tuner leicht anders. Durch die Gehäuseabdeckung war zu erkennen das die CPU ohne einen gerippten Kühlkörper auskommt, lediglich eine Art Headspreader ist drauf. Was ist drin: /app # uname -a Linux (none) 2.6.32.16_stm24_0202-mb680 #14 PREEMPT Fri Aug 12 15:23:12 CEST 20…

  • Benutzer-Avatarbild

    So langsam scheinen auch die schwarzen lieferbar zu werden - ich habe eben per Email angekündigt bekommen das meiner Versandfertig gemacht wird (Bestellung 11/2011, T**D**). Ich bin gespannt! Ciao

  • Benutzer-Avatarbild

    Nachfolger UFS 912

    Ratchet - - Kathrein UFS-912

    Beitrag

    @Superfly: Glückwunsch - lass raten, du hast einen silbernen? Die schwarzen scheinen noch nicht lieferbar zu sein, ich hoffe das meiner bald kommt! Wie sieht es denn mit der Wärmeentwicklung aus, ich hoffe er ist wieder so schön kühl wie mein 912er ? Bin gespannt was du berichtest - vielleicht macht du noch einen eigenen Thread auf, a'la l "Der ultimative UFS-913 Thread", dann lässt es sich einfacher sammeln. Ich werde mal bei den Admins fragen ob wir für den 913 einen eigenen Bereich bekommen k…

  • Benutzer-Avatarbild

    Nachfolger UFS 912

    Ratchet - - Kathrein UFS-912

    Beitrag

    Das klingt erstmal interessant - bis auf den fehlenden Twin-Tuner bin ich von meinem 912 ja seht angetan, den 922 hatte ich mal kurz da, ging aber wieder zurück, da alles ruckelnder wwar. Und ohne CI+ - ich kanns ja kaum glauben :ohh. Ciao

  • Benutzer-Avatarbild

    @gwe: Hast du die 1 TB-Festplatte direkt im UFS-923 initialisiert ? Hatte irgendwo gelesen das es dabei Probleme geben solle, ähnlich wie beim 922er mit aktueller FW. Danke, Ratchet P.S. Mein 922er ist wieder zurück, das Handling war mir im Vergleich zu meinem 912er etwas zu träge. Den 923er beobachte ich jetzt mal hier im Forum ...