Suchergebnisse

Suchergebnisse 1-20 von insgesamt 23.

  • Benutzer-Avatarbild

    Evtl. ist vielleicht MAC-Filterung aktiviert im Accesspoint?

  • Benutzer-Avatarbild

    Aufnahme läuft permant

    Pilsi - - Kathrein UFS-923

    Beitrag

    Das "lade EPG"-Problem hängt sicherlich damit zusammen das "Gracenote" nicht mehr unterstützt wird. Geh in deine Einstellungen und stelle dein EPG auf "SI-Daten" um. Danach solltest du aber sämtliche gemachten Aufnahme-Timer löschen und neu setzen. Evtl. löst sich dann auch dein Aufnahme-Problem.

  • Benutzer-Avatarbild

    Kondensatoren sollte man nie ausschliessen. Ich hatte vor kurzem einen Loewe-Fernseher welcher nicht mehr richtig starten wollte und nur ab und zu ging. Kondensatoren im Netzteil schauten auch gut aus (Keine Wölbung, kein Platzer). Nach einem kurzem Erwärmen mit einem Fön ging er jedoch ohne Probleme. Mit Fön und Kältespray bin ich dann auf die Suche gegangen und hab dann angefangen Kondis zu tauschen und zu messen (Ich hab eine gute RLC-Brücke). Eine bestimmte Sorte von Elkos 1000uF/16V war dan…

  • Benutzer-Avatarbild

    Zitat von Deisterbiker: „Der 926er bekommt die EPG Daten über das Netzwerk und das wird von Gracenote noch weiter gepflegt.“ Und das Nach- bzw. Umrüsten dieser Funktion bei den anderen Receivern soll nicht möglich sein?? Kann ich irgendwie nicht glauben... Kathrein macht sich selber das Geschäft kaputt..

  • Benutzer-Avatarbild

    NAS Anbindung

    Pilsi - - Kathrein UFS-913

    Beitrag

    Nur mal so eine vorsichtige Frage (da es mir selber schon passiert ist): Beide Geräte befinden sich im selben Netz 192.168.2.xxx? Edit: Vergess die Frage hab deine eine Antwort nicht komplett gelesen. NAS ist ja sichtbar..

  • Benutzer-Avatarbild

    VlC Player und TS-Dateien

    Pilsi - - Kathrein UFS-923

    Beitrag

    Ich verwende zwei Player um die ts-files abzuspielen. Beide funktionieren ohne Probleme: 1. Classic Media Player mpc-hc.org/ 2. Zoom Player in der Free-Version inmatrix.com/files/zoomplayer_download.shtml Beide habe ich allerdings noch nicht mit HD-Records ausprobiert..

  • Benutzer-Avatarbild

    UFS 923 Aufnahmeplan-Ansicht leer

    Pilsi - - Kathrein UFS-923

    Beitrag

    Bei Serienaufnahmen kann es auch sein dass der Eintrag für eine bestimmte Staffel gilt. Wenn jetzt eine andere Staffel kommt wird nix aufgenommen obwohl der Sendungstitel absolut identisch ist. Ist mir auch schon öfters passiert.

  • Benutzer-Avatarbild

    Nur ein Minibild auf Sport 1

    Pilsi - - Kathrein UFS-913

    Beitrag

    Ich denke schon dass es am HbbTV liegt. Bei meinem 923er habe ich diesen Effekt auch immer wieder. Zusätzlich habe ich bei diversen Sendern (auch Sport1) immer wieder spezielle Werbeeinblendungen für einige Sekunden bei denen am Anfang das Bild kleiner und der Rest mit einer Werbung ausgefüllt wird. Den Effekt mit dem kleinen Bild bekomme ich meistens so weg in dem ich, wenn der Effekt auftritt, einmal P+ und ganz kurz danach wieder P- mache, nicht warten bis der neue Kanal angezeigt wird.

  • Benutzer-Avatarbild

    You Tube geht nicht mehr

    Pilsi - - Kathrein UFS-923

    Beitrag

    Dies betrifft auch andere Kathi-Receiver und wird vermutlich nur durch eine neuere FW von Kathrein lösbar sein da seitens Youtube was verändert wurde.

  • Benutzer-Avatarbild

    Hat eigentlich jemand noch andere Unterschiede zwischen diesen zwei FW-Versionen festgestellt ausser den UHD-Support? Da mein 923er die FW2.05 jetzt als neue FW meldet frag ich mich ob das Update was bringt.. Hab momentan FW2.04 und keinen UHD-Schirm.

  • Benutzer-Avatarbild

    FTP-Transfer mit Cyberduck

    Pilsi - - Kathrein UFS-923

    Beitrag

    Filezilla läuft bei mir absolut saiber und stabil mit dem UFS. Ebenso das Firefox-Addon FireFTP. Einstellungen im FIlezilla: Unverschlüsseltes FTP; Verb.-art: Normal; Transfer-Modus:Passiv Also nix besonderes eingestellt... Verbindunsabbrüche wie bei dir hatte ich noch nie.. Beim Cyberduck scheint das Protokoll irgendwie nicht zu passen, da werde ich mich wohl im Forum anmelden müssen..

  • Benutzer-Avatarbild

    Mit diesem freien Server sollte dein "Problem" zu lösen sein: sourceforge.net/projects/unimediaserver/ Zumindest wenn du Windows am Laufen hast.. Ich glaub der braucht eine JAVA7 Runtime zusätzlich.

  • Benutzer-Avatarbild

    Irrtum, das ist der Server des UFS-923. Hier ist nirgends dein Laptop zu sehen..

  • Benutzer-Avatarbild

    FTP-Transfer mit Cyberduck

    Pilsi - - Kathrein UFS-923

    Beitrag

    Ich verwende seit Anfang an Filezilla zum FTP-Übertragen von Aufnahmen, was auch ohne Probleme funktioniert. Nun habe mal die Software Cyberduck ausprobiert und bekomme einfach keine saubere Verbindung her. Ich bekomme immer eine Meldung das mit dem Einlesen der Verzeichnisse was nicht passt. Andere FTP-Server aus dem I-Net funktionieren ohne Probleme. Hat jemand Cyberduck schon erfolgreich mit dem 923er verwendet und kann mal die nötigen Einstellungen hier posten?

  • Benutzer-Avatarbild

    Zitat von michael55: „Batterien von ALDI vermeide ich , weil die Auslaufen können !“ Genau Markenbatterien (VARTA) hätten mich beinah meine MAGLITE gekostet..konnte sie gerade noch mit einer 10T-Presse in einer Werkstatt retten und die Batterien auspressen. Die Dinger waren 4 Monate alt und selten gebraucht... Die "billigen" von IKEA halten seit 2Jahren....

  • Benutzer-Avatarbild

    Akkus sind für Fernbedienungen gänzlich ungeeignet. Die Spannungen sind niedriger. Akkus haben 1.2V und Batterien 1.5V Nennspannung. Alleine dass nehmen manche Fernbedienungen schon krumm. Dann kommt noch dazu dass Akkus eine relativ hohe Selbstentladung haben. (Ja es gibt Typen wo das Minimiert ist, aber auch da ist die Selbstentladung höher als bei Batterien) Ich verwende für Fernbedienungen auch nur Batterien von ALDI/LIDL/NORMA. Die halten ewig.

  • Benutzer-Avatarbild

    UFS 923 *ts Dateien no pat found

    Pilsi - - Kathrein UFS-923

    Beitrag

    Zu deinem Fehler kann ich nicht direkt was sagen, ich verwende das MagiX nicht. Ich nutze ProjextX zum Demuxen und Grobschnitt der ts-Streams. Danach verarbeite ich die erzeugten Dateien mit Cuttermaran (Feinschnitt + Muxen) zu MPGs. Hatte bisher keinerlei Problem damit. HD verwende ich nicht. Ich werde mir beim nächsten Mal die Meldungen des Projekt-X-Demuxers mal genauer anschauen.

  • Benutzer-Avatarbild

    Serienaufnahme geht nicht richtig beim 923

    Pilsi - - Kathrein UFS-923

    Beitrag

    Bin ich auch schon drüber gestolpert. Das richtet sich scheinbar nach den Daten die im EPG für diese Serien bereitgestellt werden. Wenn als Serie deffiniert ist, wird auch die Funktion aktiviert (z.B. bei Navy CIS). Bei anderen Serien ist das nicht der Fall und dann gibt es nur die normale "Serienaufnahme" (alles was mit diesem Titel kommt). Soweit mein Kenntnisstand hierzu.

  • Benutzer-Avatarbild

    UFS 923 Mainboard defekt ?

    Pilsi - - Kathrein UFS-923

    Beitrag

    Schau dir mal den U 802 daneben an. Rein vom Verlauf der Leiterbahnen und des erkennbaren Layoutverlaufs würde ich sagen es ist der selbe Typ.

  • Benutzer-Avatarbild

    Was mir vor einiger Zeit mal aufgefallen ist bei meinem 923er mit FW2.04 ist ein "Bildzwinkern" beim Kanalwechsel, aber nur solange noch kein HD-Sender aufgerufen ist! Langbeschreibung: 923 ist frisch eingeschalten und ich zappe durch die Programme. Solange ich nur SD-Kanäle zappe habe ich so ca. 1.5s nach dem Programmwechsel ein kurzes Bildzwinkern (ganz kurzer Aussetzer) unabhängig vom Sender. Wähle ich dann einen HD-Sender aus (egal welchen) ist ab dann das Zwinkern weg auf allen Kanälen (SD+…