Suchergebnisse

Suchergebnisse 1-20 von insgesamt 23.

  • Benutzer-Avatarbild

    Ton bei Videos hakt

    olel - - Kathrein UFS-913

    Beitrag

    Ich habe keinen Blueray-Player... Die Suchfunktion habe ich benutzt und jetzt auch gerade nochmal, aber ich finde keinen passenden Thread. Hilfst Du mir auf die Sprünge?

  • Benutzer-Avatarbild

    Ton bei Videos hakt

    olel - - Kathrein UFS-913

    Beitrag

    Hallo zusammen, beim Versuch ein MKV-Video abzuspielen, hakt der Ton sehr stark, so dass er nicht zu verstehen ist. Die Codecs des Videos sind dem angehängten Screenshot zu entnehmen. Kann der UFS 913 diesen Ton nicht abspielen oder muss ich etwas beachten? Kann ich das Video ggf. so umwandeln, dass der 913 sie abspielen kann? Danke Olel

  • Benutzer-Avatarbild

    So, mit einer anderen Festplatte (Samsung HM500JI in USB 3.0 Gehäuse) funktioniert alles. Sieht also aus, als wäre die (meine) CnMemory-Platte nicht kompatibel.

  • Benutzer-Avatarbild

    Zitat von Pitti1960: „Wieso muß man dafür einen neuen Thread aufmachen, wenn das Thema von Dir hier schon behandelt wird?? :aua“ Weil das Thema jetzt nichts mehr mit der ursprünglichen Frage zu tun hat. Mein Verständnis von Foren ist so, dass es in einem Thread ein Thema behandelt werden sollte. Daher fand ich es sinnvoll einen neuen Thread zu öffnen. Da das hier aber offensichtlich anders gesehen wird, bleiben wir eben in diesem Thread. Eine andere Festplatte werden ich heute abend testen (bin …

  • Benutzer-Avatarbild

    Archiv-Festplatte wird nicht erkannt

    olel - - Kathrein UFS-913

    Beitrag

    Hallo zusammen, nachdem meine bisherige USB-Platte, die ich am UFS913 betrieben habe, plötzlich gestorben ist, habe ich mir eine neue gekauft. Es handelt sich um eine CnMemory Zinc 500GB USB 3.0. Wenn ich diese an die Kathi anschließe, kann ich die Einrichtung ohne Fehlermeldung durchführen. Dabei habe ich für den Medienbereich 150GB, für den Timeshift 15GB und für den Aufnahmebereich die restlichen 300GB eingestellt. Nach dem dann durchzuführenden Neustart wird die Platte aber nicht als Aufnahm…

  • Benutzer-Avatarbild

    Die Platte ist hinten angesteckt, es ist eine CNMemorty Zinc 500GB 3.0 USB, die andere meines Wissens auch schon zum Laufen gebracht haben. Ich hatte die Platte nach dem ersten Fehlversuch mittels PartedMagic komplett leer gemacht (alle Partitionen gelöscht) und dann eine Partition mit FAT32 formatiert. Ich mache mal einen eigenen Thread auf, vielleicht findet sich ja noch jemand mit ähnlichen Erfahrungen.

  • Benutzer-Avatarbild

    Ja, der Punkt ist ohne Fehlermeldungen durchgelaufen. Wenn ich die Play-Taste drücke, erscheint die gleiche Fehlermeldung.

  • Benutzer-Avatarbild

    Nachdem ich in den letzten Tagen nichts aufnehmen brauchte, habe ich gewartet bis meine neue Platte da ist. Diese wollte ich nun gestern anschließen und einrichten. Die Einrichtung habe ich laut Bedienungsanleitung durchgeführt und den Receiver dann neu gestartet. Nun kann ich aber keine Aufnahmen durchführen. Wenn ich die Schnellaufnahme-Taste drücke oder durch Pause-Taste das Timeshift starten will, bekomme ich aber immer die Meldung "Archiv-Festplatte ich nicht angeschlossen". Das gleiche pas…

  • Benutzer-Avatarbild

    Hallo zusammen, ich habe eine Festplatte mit 3 Partitionen, von denen die ersten beiden mit NTFS formatiert sind und die dritte mit FAT32. Nun würde ich diese Festplatte gerne übergangsweise (nachdem meine ursprüngliche Aufnahme-Platte kaputt gegangen ist) an meinen Kathrein anschließen und auf die FAT32-Partition aufnehmen. Wenn ich die Platte anstecke, wird diese aber nicht als Aufnahme-Archiv erkannt. Im Menü kann ich nur die Festplatte formatieren. Ist es auf diesem Weg nicht möglich eine Pl…

  • Benutzer-Avatarbild

    Hi Thomas, zunächst mal sorry für die späte Rückmeldung, ich war ein paar Tage nich online. Zitat von Pegasus001: „Warum lässt Du nicht beide Kabel dran? Ist doch total umständlich, mal das Kabel anzulegen und mal abzunehmen.“ Da in meiner TV-Ecke nur eine SAT-Dose ist, kann ich für gewöhnlich nur 1 Kabel anschließen. Das 2. Kabel hole ich mir bei Bedarf aus einem anderen Zimmer, d.h. es liegt dann offen rum. Deshalb habe ich das 2. Kabel nur dran, wenn ich wirklich 2 Tuner brauche. Aber dann we…

  • Benutzer-Avatarbild

    Zitat von Pegasus001: „ Ich gehe mal davon aus, dass alles für Ein-Kabel Betrieb richtig angeschlossen ist, also auch das Brückenkabel gelegt ist. Einfach mal folgenden Test machen: PIP einschalten und im PIP ein anderes Programm des Transponder-Buket wählen. Jetzt sollten 2 Sender zu sehen sein. Der Receiver ist bei richtiger Einstellungen (bitte poste mal Deine Sat-Einstellung im Receiver) in der Lage zu entscheiden, ob er umschalten muss oder nicht bei einer Aufnahme.“ Hi Thomas, ok, bei den …

  • Benutzer-Avatarbild

    Zitat von Luebbi: „Bist Du sicher, dass er die Aufnahme nicht doch im Hintergrund gestartet hat?“ Ja, da bin ich mir sicher. Ich habe dann nach ca. 20 Minuten auf Pro7 umgeschaltet und nach weiteren 2 min die Aufnahme gestoppt. Im Aufnahmenarchiv war dann auch nur eine 2min lange Aufnahme zu finden.

  • Benutzer-Avatarbild

    Hallo zusammen, seit dem Update auf der Firmware 1.01 funktionieren die Aufnahmen manchmal nicht. Ich bin mir noch nicht sicher, woran es liegt und in welchen Situationen es passiert, aber zumindest eine Situation habe ich heute definitiv reproduzieren können. Ich hatte eine Aufnahme für Pro 7 programmiert und Das Erste geguckt (nur ein SAT-Kabel angeschlossen). Da ich dann vergessen hatte, dass die Aufnahme beginnt, habe ich weiter Das Erste geguckt. Als die Aufnahme hätte beginnen sollen, hat …

  • Benutzer-Avatarbild

    Zitat von HuMa892: „@olel: ich hab nen wlan extender benutzt. An dem hängt per lan kanel ein switch. Daran dann die ps3+xbox und der kathy... funktioniert bestens. Ist der netgear den man direkt in die steckdose stecken kann mit den 2 antennen!“ Hmm, klingt ja eigentlich nicht schlecht, aber jetzt noch einen WLAN Extender plus Gigabit Switch dazu kaufen, wird mir dann doch ein bisschen teuer. Ich würde eigentlich erstmal versuchen wollen mit einer günstigeren Lösung auszukommen. Im Wohnzimmer st…

  • Benutzer-Avatarbild

    So, das Aufnahmenproblem ist gelöst. Die Netzwerkprobleme kann ich übrigens nur in sofern bestätigen, dass der Netzwerktest fehlschlägt. Tatsächlich sind aber sowohl bei DHCP als auch bei manueller IP-Vergabe alle Funktionen möglich. Man muss bei manueller IP nur bedenken, die Subnet-Maske auf 255.255.255.0 zu ändern (steht per default auf 255.255.255.255). Was mich auch begeistert, ist, dass ich fast alle Formate per UPNP von meinem NAS abspielen kann. Einzig bei DVD und Blueray-Rips (inkl. Men…

  • Benutzer-Avatarbild

    Danke, jetzt habe auch ich das verstanden Eine Frage noch: wenn ich z.B. Downloads aus einem Online-Filmlarchiv (im FLV-Format) via Mediaarchiv abspiele, kann ich nicht spulen. Ist das normal?

  • Benutzer-Avatarbild

    Hallo, ich bin mittlerweile auch Besitzer eines 913er und würde gerne die Aufnahmen meines 910er auf dem 913er weiter verwenden. Habt ihr das schon erfolgreich hinbekommen? Ich habe dazu einen eigenen Thread gestartet gehabt auf den ich hier mal verweise. Danke vorab, Ole

  • Benutzer-Avatarbild

    Hallo Rolf, mit dem 912er scheint das so geklappt zu haben, aber bei dem 913er wurde offenbar etwas verändert. Ich habe dort nach Anleitung eine Archiv-Festplatte eingerichtet. Dafür habe ich eine neue leere USB-Platte genommen. Bei der Einrichtung kann man dann die Größen für das MediaCenter und den Timeshift-Buffer festlegen und der Rest wird automatisch als Aufnahmenarchiv verwendet. Nachdem diese Einrichtung erfolgreich abgeschlossen war, habe ich mir die Platte am PC angeschaut. Es wurde me…

  • Benutzer-Avatarbild

    Hallo zusammen, ich habe mir die UFS 913 gekauft und würde nun gerne die Festplatte meiner alten 910er für Aufnahmen weiterverwenden. Wenn ich die Festplatte anschließe, wird diese aber nicht direkt als Aufnahmemedium erkannt, sondern die Box möchte die Platte erst formatieren. Da ich dann erst alle Aufnahmen auslagern müsste, würde ich eine andere Lösung bevorzugen. Habt ihr dafür eine Idee? Grüße, Ole

  • Benutzer-Avatarbild

    Gibt es den silbernen denn auch schon irgendwo online zu bestellen? Ich habe ihn bislang noch nicht (wirklich verfügbar) gefunden.