Suchergebnisse

Suchergebnisse 1-20 von insgesamt 24.

  • Benutzer-Avatarbild

    Vielen Dank Euch beiden. Habe es jetzt mit VCL probiert. HD Aufnahmen von der Kathi lassen sich jetzt (wenn auch nur in Stereo) mit Ton abspielen. Leider taucht nun das nächste Problem auf. Wie kann ich nun die beiden Videoteile (die die Kathi wegen der großen Datenmengen bei HD) erstellt wieder zusammenführen, so das sie in einem Teil abgespielt werden? Vielleicht habt Ihr ja dafür auch einen Tipp. Gruß Old Man

  • Benutzer-Avatarbild

    Schon wieder ich, leider friert seit kurzer Zeit immer wieder das Bild der Kathi ein, wenn ich Videos von ihrer Internen-Festplatte abspielen will. Das selbe Problem tritt jetzt auch beim Umschalten von HD sendern auf SD Sendern auf. Hatte die Kathi im Frühjahr 2009 gekauft und bis jetzt keine größeren Probleme gehabt. An ein Wärmeproblem glaube ich nicht, da die Kathi rundrum offen steht und auch nicht im Mindesten warm wird.(also nicht spürbar). Hat jemand schon ähnliche Erfahrungen gemacht un…

  • Benutzer-Avatarbild

    Hallo Leute, Habe mir eine neues Notbook zugelegt, um auch die archivierten Videos von der Kathi 922 auf Externer-Festplatte anzusehen. Unter windows 7 spielt der Media-Player die SD Filme auch mit Ton einwandfrei ab. Bei HD-Filmen hingegen wird kein Ton wiedergegeben. sad2.gif (Die Bildqualität ist dabei aber in HD sehr gut!) Nero 9 Reloaded erkennt nicht einmal das Dateiformat. (MPEG 2 TS-Video (.ts) ). Ich hoffe dass Ihr mir weiterhelfen könnt! Gruß Old Man

  • Benutzer-Avatarbild

    Datum verstellt

    Old Man - - Kathrein UFS-922

    Beitrag

    Hallo Leute, bin der nächste im Bunde. Komisch, dass es zu einem Zeitpunkt auftritt, an dem Premiere wieder etwas umstellt. Kann natürlich alles nur ein Zufall sein! :ahm Werde jetzt auch erst einmal anfangen zu probieren. Falls etwas dabei rauskommt melde ich mich wieder. Wünsche allen mitbetroffenen 922-Besitzern viel Erfolg! Gruß.... Old Man :hi

  • Benutzer-Avatarbild

    Ton bei Aufnahme oft sehr leise

    Old Man - - Kathrein UFS-922

    Beitrag

    Hallo Singvogel, hallo danisus, probiert doch mal aus, an der Kathi die Lautstärke generell auf voll zu stellen, wenn ihr aufnehmt. Hatte das Problem mit zu leisem Ton bei Aufnahmen ebenfalls, konnte es aber dadurch beheben. Ich hoffe, dass es jetzt auch bei Euch klappt. Gruß ..... Old Man JC_howdy.gif

  • Benutzer-Avatarbild

    Timeshift ist nicht aktiviert! Gruß ... Old Man

  • Benutzer-Avatarbild

    Leider nein, da hilft wohl nur lesen! rtfm.gif Noch viel Erfolg, und melde Dich noch mal ob es geklappt hat! Gruß ..... O. M.

  • Benutzer-Avatarbild

    Nachtrag: (Alzheimer läßt grüßen). Vielleicht solltest Du alle vorhandenen Dateien auf Deiner EX-FP auf den Pc sichern, die Festplatte nochmals unter " Windows " auf Fat 32 formatieren und dann (erstmal ohne Dateien) probieren, ob die Kathi sie nun komplett anerkennt. Wäre zumindest einen Versuch wert. Old Man JC_howdy.gif

  • Benutzer-Avatarbild

    Hallo Fritzi, hast Du mal überprüft ob Deine Musik-Datein auf Ex-FP von der Kathi korrekt wiedergegeben werden? (Falsches Format?) Willst Du die EX-FP als zusätzlich Speicher oder nur zum Überspielen auf den PC verwenden? Die Sache mit Read only ist mir auch noch schleierhaft, aber habe ich bei mir festgestellt, dass Die Kathi trotzdem die Festplatten beschreibt. Habe eine 1 TB WD EX-FP 3,5 " My Book ...., eine 160 GB EX-FP WD 2,5" My Passport ...., sowie einen 16 GB großen Transcend Stick .....…

  • Benutzer-Avatarbild

    Wenn Du nach der Eingabe zum Überspielen der Daten auf Ex-FP, wieder auf das normale Tv-Programm zurückgehst, kannst Du beim Info - Menüs (Einblendung des zur Zeit laufenden Programms mit Titel und anderen Infos), am oberen Rand rechts aufgesetzt, den Fortschritt der Datenübertragung auf Ex - FP in Prozentangabe sehen. :ohh Ich hoffe Dir damit weitergeholfen zu haben. Gruß ....... O. M. JC_howdy.gif

  • Benutzer-Avatarbild

    Das Programm ist auch zum Brennen, und macht dieses normalerweise auch in einem Arbeitsgang (wenn es denn den DVD-Brenner als Zieladresse akzeptieren würde). enfadocyr1.gif Bei einem Bekannten läuft es einwandfrei! Nur eben bei mir (noch) nicht! Gruß........ O. M. JC_howdy.gif

  • Benutzer-Avatarbild

    Hallo Stefan, leider kann ich Dir Deine Frage nicht beantworte, aber vielleicht meldet sich CHPoint noch mal!? unknw.gif Wäre sehr nett! Mein Problem (vorab beschrieben) habe ich nun insofern gelöst, indem ich mir eine 160GB große Externe-Festplatte besorgt habe, und damit die Transferzeiten auf 10 Minuten für mittelgroße Filmdateien zurück geschraubt habe. Mit dieser Platte benutze ich auch nur den vorderen USB-Anschluss. Die 1TB Ex-FP bleibt weiterhin im hintere USB-Anschluss, wobei ich die FP…

  • Benutzer-Avatarbild

    Ein Problem jagt das Nächste. JC_thinking.gif Kann mir jemand sagen, warum das Programm Mediaport beim automatischen Erstellen einer DVD (bei der Eingabe Zieladresse) das DVD - Laufwerk nicht als Zieladresse akzeptiert? Ich kann die Daten nur auf dem PC als DVD-Datei ablegen! Würde mich freuen, wenn mir jemand weiterhelfen könnte, da ich im Forum nur Beiträge über Mediaport und die Kathi 822 gefunden habe, die mir aber auch nicht weiter helfen konnten. Gruß O. M. JC_howdy.gif Kathi 922 si / Phil…

  • Benutzer-Avatarbild

    Bildbreite bei 1080i

    Old Man - - Kathrein UFS-922

    Beitrag

    Hallo Leute , da ich zur Zeit mit meinem ersten Problem nicht weiter komme, muss ich mich wohl erst einmal um das Zweite kümmern. Ich benutze zur Zeit einen Philips 37PF9986-12, der bislang noch nie Probleme bereitet hat. Auch mit dem Humax HD 1000 nicht. Wie vor von Euch schon beschrieben, tritt mit der Kati 922 auch bei mir eine Bildverschiebung auf. Nicht bei allen Sendern jedoch bei einer Vielzahl, macht sich dass auch durch schwarze Streifen bemerkbar. Linker Rand zwischen 5mm bis zu 3cm, o…

  • Benutzer-Avatarbild

    Hallo Magician, ich meinte damit dass Nero9 bei mir, einen mit der Kati aufgenommenen HD-Film zwar in einen normalen (kein HD/AVCHD) DVD-Film umwandelt und auch auf DVD brennt, jedoch wird dabei eine Bearbeitungzeit von 9 Tagen 23 Stunden und 14 Minuten angezeigt. Etwas ville oder? shock1.gif Was HD-auf HD/AVCHD betrifft so wird diese Funktion auf jeden Fall schonmal angezeigt. Ich kann jedoch darüber keine weitere Aussage treffen, da mir dafür die entsprechende Hardware fehlt. Ihr müßt entschul…

  • Benutzer-Avatarbild

    So nun habe ich die neue externe Festplatte (WDH1CS10000E , Model WD 10000H 1CS-oo) bekommen und gleich ausprobiert. Leider wieder ohne Erfolg. Ein 2,57 GB großer SD-Film braucht immer noch (trotz umschalten auf Radioprogramm) 1Stunde 25 Minuten, das sind die selben Zeiten wie schon die andern beiden Platten gebraucht haben. enfadocyr1.gif Sollte der Fehler doch an der 922 liegen? JC_thinking.gif Ich habe keine Ahnung ob ich vielleicht etwas vergessen habe ein- oder umzustellen. Habe die Versuch…

  • Benutzer-Avatarbild

    also, habe jetzt den Transfer von der Kathi zur externen Festplatte mit SD-Filmmaterial getestet. Leider das gleiche Ergebnis wie schon bei HD-Filmen. :aua Muss wohl doch erst auf die neue Festplatte warten. Die kommt aber erst morgen. Wenn bis dahin jemand von Euch noch eine Idee hätte, würde es mich wirklich freuen. Übrigens beim Aufspielen von vorhandenen Filmen (PC) auf die externe FP und das Abspielen dieser Filme auf der Kathi ist einwandfrei. Die Trasferzeit vom PC auf die Ex liegt bei 4M…

  • Benutzer-Avatarbild

    Hallo Magician, hallo Leute, bei den Transferzeiten, die ich oben beschrieb, handelt es sich um HD-Filme. Bin gerade dabei einen SD-Film aufzunehmen und danach noch einmal die Transferzeiten zu überprüfen. Es würde mich sehr ärgern, wenn ich wegen diesem Mängel, die Box zurücksenden müsste, denn wie gesagt(bis auch noch einem Problem mit dem linken Bildrand(schwarzer Streifen)) läuft das Gerät einwandfrei, ist leise (wird nicht warm, auch bei nur 500 Umdrehungen nicht) und hat eine sehr gute Bil…

  • Benutzer-Avatarbild

    Ach ja , das USB Kabel, ich vergaß, ist original und 50 cm lang. Weiter keine Partitionen auf der FP festgestellt. G. O. M.

  • Benutzer-Avatarbild

    Ach ja , das USB Kabel, ich vergaß, ist original und 50 cm lang. Weiter keine Partitionen auf der FP festgestellt. G. O. M.