Suchergebnisse

Suchergebnisse 1-20 von insgesamt 35.

  • Benutzer-Avatarbild

    SAT-Update UFS-922 derzeit inaktiv!

    Oli S - - Newsarchiv

    Beitrag

    Zitat von data68: „Zitat von Lee: „Ist das eine off.Variante von Kahrein??? “Äh, ich verstehe nicht was Du meinst :nixahnung“ Ich denke, er meint deinen ersten Beitrag: FW-Update per Satellit ist deaktiviert. Ob das offiziell von Kathrein ist. @Lee: ja das ist offiziell von Kathrein (u.a. wegen des Bugs, dass trotz Update auf die neueste Version beim Start der Kathi immer wieder ein "neues Update" angeboten wurde).

  • Benutzer-Avatarbild

    Ob das in der Bugliste richtig ist? Auch ich habe fest 1080 eingestellt und die beschriebenen sporadisch "aufblitzenden" hässlichen Streifenmuster nicht. Welche SW hast du denn drauf? Hast du einen anderen HDMI-Eingang am TV zum testen zur Verfügung? Hast du mal an das Kabel gedacht?... :ahm

  • Benutzer-Avatarbild

    Es gibt übrigens seit kurzem auf Astra 19,2 eine neue Transponderbelegung mit freien HD-Kanälen. Transponder 64 10936 V 22000-2/3 8PSK. Das sind zwar keine deutschsprachigen Sender, aber wen es interessiert (bzw. kein Sky hat), es ist z.B. National Geographic Channel HD Europe in spanisch dabei. Das Ganze gehört zu Canal+

  • Benutzer-Avatarbild

    Zitat von Strommann: „Nicht das das die Linux-Viren sind und diese sich nun alle aktivieren... :schock :schock 8-)“ Klar, liegt eindeuig an der Schweinegrippe :teufel

  • Benutzer-Avatarbild

    Zitat von otrebor: „Zitat von Alex M.: „Es gibt wohl keine Möglichkeit, daß die Aktualisierung während des Betriebs irgendwie im Hintergrund abläuft ?“ Keine Chance :nooo . Gruß, Otrebor“ Eine Möglichkeit hast du noch: Wenn du die Kathi einschaltest und dann den tvtv-Update-Zeitpunkt auf 5min nach der aktuellen Zeit einstellst, lädt er das tvtv nach dem wieder in standby schalten. Dann hast du eine Stunde später die aktuellen Daten und du kannst dann auch die Kathi zum fernsehen nutzen :ohh Ist …

  • Benutzer-Avatarbild

    RE: Installation UFS 922

    Oli S - - Kathrein UFS-922

    Beitrag

    Zitat von ILO: „Hallo, ich habe heute meinen UFS 922 installiert und festgestellt, dass ARD und ZDF nicht in "HD" laufen. Liegt es vielleicht daran, dass werkseitig nur die Firmware 1.06 installiert ist ? “ Hallo ILO, Die HD-Versionen von ARD und ZDF kommen erst nach dem Einspielen einer neuen Senderliste oder nach einem Suchlauf (NIT an). Dann werden die Sender (und auch einige andere, die du bis jetzt noch nicht hast) auch gefunden. Dass das Update momentan über Sat deaktiviet ist, wurde berei…

  • Benutzer-Avatarbild

    Hallo Strommann, ich hatte gestern beim Einschalten ein ähnliches Bild, unten ca. 1/4 des Bildes ein kleines grau-buntes Muster, allerdings war im oberen Teil des FS-Bildes das Programm zu sehen. Umschalten an der Kathi brachte nichts. Nach dem umschalten am TV war das Bild dann wieder OK und blieb auch so. :ohh Heute hatte ich das Problem nicht. Ich habe einn Philips mit DVI-Eingang. Werde bei mir mal weiter beobachten, tippe bei mir aber nicht auf meine Kathi.

  • Benutzer-Avatarbild

    Weihnachtsgrüße von mir an Euch

    Oli S - - Kathrein UFS-922

    Beitrag

    Auch von mir an alle hier ein frohes Weihnachtsfest im Kreise eurer Lieben (und der Kathi!) , einen guten Rutsch und dann hoffentlich bald auch ein Prosit auf eine hoffentlich gelungene neue SW :ohh Bei der Gelegenheit die gleichen guten Wünsche auch an das Team von Kathrein! :yesss

  • Benutzer-Avatarbild

    Hast du denn im Menü unter EPG-Einstellungen auch tvtv als EPG ausgewählt oder das Standard-EPG (SI-Daten)? :nachdenk

  • Benutzer-Avatarbild

    Zitat von tog: „Zitat von BerndW: „Gute Idee. "Manuell" richtig. Aber finden wir der immer was, da ich die dummen xxx-Sender gelöscht habe.“ Du darfst die Sender nicht löschen. Wie Du schon gemerkt hast bekommst Du sie bei jedem Suchlauf wieder. Wenn Du die unliebsamen Sender auf "überspringen " einstellst bekommst Du sie nie weider zu Gesicht.“ Hallo tog, klasse und vor allem einfache Idee! Auch ich hab mich beim automatischen Suchlauf immer über die Arbeit, die Sender wieder rauszuschmeißen, g…

  • Benutzer-Avatarbild

    HILFE - Keinen Ton im Timeshift Modus

    Oli S - - Kathrein UFS-922

    Beitrag

    Zitat von cbdingo: „Zitat von Oli S: „warum versuchst du denn nicht erst mal die 2.00 SW?“Hallo Oli S Wie kann ich eine "alte" Firmware aufspielen? Gruß Ralf“ Hallo cbdingo, hat das "Upgrade" auf 2.00 geklappt? Dein Problem sollte ja nun weg sein. :ohh :ohh

  • Benutzer-Avatarbild

    HD+Modul oder UFS-922 defekt?

    Oli S - - Kathrein UFS-922

    Beitrag

    @Sir Rodney: kannst du das CI- Modul nicht testweise woanders testen? Da wärst du ja in der Fehlereingrenzung schon mal einen ganzen Meter weiter. Ansonsten würde ich auch das Modul reklamieren.

  • Benutzer-Avatarbild

    Ich kann den Punkt 1 nicht bestätigen. Ich habe eben mir eine Sendung ca. 30min im TS mit 20sec hinter dem Original angeschaut (Eurosport), über die gsamte Zeit schwnkte die Anzeige in der eingeblendeten TS-Leiste zwischen 19 und 20 sec. :yesss

  • Benutzer-Avatarbild

    Also so richtig kann ich die Diskussin um den Stromverbrauch im Standby nicht nachvollziehen. Ich brauch da nicht unbedigt die Uhrzeitanzeige. Ich hab eine Armbanduhr und außerdem im Wohnzimmer noch eine weiter Uhr. Mir fällt keine Situation ein, wo ich auf die Uhrzeitanzeige angewiesen wäre. Und wer sie unbedingt haben muss oder will, muss eben mit den 16W leben.

  • Benutzer-Avatarbild

    HILFE - Keinen Ton im Timeshift Modus

    Oli S - - Kathrein UFS-922

    Beitrag

    Zitat von cbdingo: „Hallo Pitti Das klingt ja nicht sehr vielversprechend, denn (leider) habe ich die Firmware 2.01 tatsächlich drauf!!!enfadocyr1.gif Wenn es wirklich daran liegt, kann ich nur hoffen, das Kathrein dieses Problem schnell behebt. Denn momentan gibt es noch kein update. trotzden schonmal danke“ Hallo cbdingo, warum versuchst du denn nicht erst mal die 2.00 SW? Die hat diese Macken nicht und läuft ziemlich stabil. Wenn die 2.02 kommt, kannst du dann in aller Ruhe immer noch testen …

  • Benutzer-Avatarbild

    Hallo data68, ARD und ZDF HD gehen wieder, bei dn HD+-Programmen sind jetzt auch RTL II und SIXX HD da, SPORT1 HD fehlt aber nach wie vor. Ich hatte ja auch selbst an tvtv gepostet und auch eine Antwort bkommen. Wegen Sport1 HD habe ich heute nachmittag auch noch mal an Hr. G. geschrieben, mal sehen ob sich hier noch was tut. Sky habe ich nicht, aber ich glaube, dass da auch noch was offen ist.

  • Benutzer-Avatarbild

    Zitat von Harliman: „7 mal 500 GB leuchten jetzt bei mir im Media-Center. Werde jetzt nochmal spaßeshalber den 2ten Usb Anschluss hinten zusätzlich mit 4 weiteren Platten“ "Schatz, ich sagte den 9. Film auf Platte 4, nicht den 4. Film auf Platte 9" 8-) 8-) 8-) Nichts für ungut, Harliman, fiel mir grad so ein. Ist aber eine tolle Sache, teste ich auch mal (aber nur mit meinen 2 Platten mit Filmen )

  • Benutzer-Avatarbild

    Zitat von MCHuber: „Hallo Forum, bei meinem 922´er wird seit einigen Tagen kein Bild mehr angezeigt. Die Signalqualität ist bei allen Sender bei Null, die Signalstärke bei 40 (schwankend). Alle Sender sind hiervon betroffen. Ich hatte an der Konfiguration vor dem Ausfall nichts verändert. Ich nutze beide Tuner (d.h. keine Durchschleife). Auch wenn ich die Sat-Kabel am Gerät tausche ändert sich nichts. Die Schüssel und der LNB sind wohl okay. Ich habe zum Test einen Ersatzreceiver (einen digitale…

  • Benutzer-Avatarbild

    Zitat von urdu: „RTL2 HD und Sport1 HD haben immer noch kein TVTV Epg“ Hallo zusammen, wegen der fehlenden HD+-Sender und auch Das Erste HD und ZDF HD habe auch ich vorgestern eine Anfrage an tvtv geschickt. Heute kam prompt die Antwort: Hallo Herr ....., danke für Ihre Nachricht. Das Erste HD und ZDF HD passen seit gestern wieder, die anderen Sender sind hinzugefügt und sollten spätestens morgen Mittag korrekt angezeigt werden. Beste Grüsse, K.G. Die ersten beiden (also ARD und ZDF) sind ja wie…

  • Benutzer-Avatarbild

    Zitat von Pitti1960: „Das mit den USB-Sticks und der Kathi ist schon merkwürdig. :schock Selbst Sticks die bis zur Firmwareversion 1.6 funktionierten und auch noch das Update auf die 2.0 zuließen, konnte man dann nicht mehr für das Downgrade auf die 1.6 verwenden. :bloed So etwas ist mir noch nie untergekommen. :nooo“ Bei mir war es grad anders herum. Ich wollte meinen neuen 922 von der gelieferten 1.6 per Stick auf die 2.00 bringen. Keine Chance den Stick zu erkennen (Ordnerstruktur angelegt wi…