Suchergebnisse

Suchergebnisse 1-20 von insgesamt 26.

  • Benutzer-Avatarbild

    Fehlerhfter EPG

    axisminden - - Kathrein UFS-913

    Beitrag

    Hast du SI mal länger getestet? Bei meinem hat es ein paar Tage gedauert bis er EPG wieder aufgebaut hat.

  • Benutzer-Avatarbild

    Fehlerhfter EPG

    axisminden - - Kathrein UFS-913

    Beitrag

    Hallo, ich habe habe auch vor 2 Monaten ähnliche Probleme gehabt. Hab dann von Gracenote auf SI umgestellt, seit dem funktioniert es wieder.

  • Benutzer-Avatarbild

    Hallo, SI habe ich noch nicht probiert. Werde ich mal testen. Merkwürdig fand ich es nur das , wenn ich z.b. Cinema HD für EPG auswähle ist bei den anderen Cinema Sendern die Einstellung für EPG ausgegraut. Man kann nur lesen EPG aktiviert. Und es sind immer verschiedene Cinema Sender die keine EPG Daten haben. Gruß Michael

  • Benutzer-Avatarbild

    Hallo , die EPG Daten werden auf meinem UFS913 werden seit ca. 3 Wochen nicht mehr vollständig aktualisiert. Sie sind immer unvollständig, mal sind alle Daten von Cinema da und die anderen fehlen mal andersherum. Werden z.b. auf cinema +24 keine Daten angezeigt und ich gehe auf den Sender zeigt er auf einmal die EPG Daten an, auch für die nächsten Stunden. Werksreset und neue Senderliste habe ich schon gemacht, hat aber nichts gebracht. EPG für SKY habe ich eingestellt. Betrifft die HD und die e…

  • Benutzer-Avatarbild

    Wenn du das auch so eingetragen hast wird es falsch sein. Benutzer: domaene.local/tvaufnahme (auch schon probiert: tvaufnahme, domaene/tvaufnahme, domaene\tvaufnahme Ich kenne die Schreibweise nur so: domaene\tvaufnahme oder Computername\tvaufnahme dann aber Backslash nicht slash.

  • Benutzer-Avatarbild

    Hallo, kommst du denn von einem Pc aus auf die Freigabe? Ich kenne den 2012 R2 Essentials jetzt nicht so,deswegen kann ich nicht sagen ob folgendes da möglich ist.. Ist auf der Freigabe Sicherheit "Jeder" mit Vollzugriff eingestellt?

  • Benutzer-Avatarbild

    Hallo, was hast du denn schon probiert? Ist deine Netzkonfiguration in Ordnung? Statische oder DHCP IP? Man könnte, im ersten Schritt, mal einen Receiver vom Netzwerk trennen, kalt neu starten. Also stromlos für 5 Min. Im zweiten Schritt event. ein Werksreset. Im dritten Schritt vielleicht mal die Firmware neu flashen, event. eine Version tiefer gehen. Gruß Michael

  • Benutzer-Avatarbild

    hast du einen Switch dazwischen? Hatte mal ähnliche Probleme, bei mir war es der Switch. Ansonsten würde ich auch auf LNB tippen. Gruß Michael

  • Benutzer-Avatarbild

    ufs 913 live streaming

    axisminden - - Kathrein UFS-913

    Beitrag

    Hallo, bei mir funktioniert es auch nur mit dem IE. Die wird runtergeladen und mit dem VLC geöffnet. Dann läuft es . Mit FF usw. habe ich es nicht hinbekommen, obwohl die Plugins installiert und aktiviert sind. Aber auch auf eine Herstellertreiber für die Grafikkarte achten. Gruß Michael Update : Nachdem ich jetzt meine Grafiktreiber von Windows auf ATI Radeon Treiber umgestellt habe funktioniert es auch im FF.

  • Benutzer-Avatarbild

    Geht das nicht unter Menü, Programmsuchlauf, ASTRA Programm listen Management, ?

  • Benutzer-Avatarbild

    4GB Beschränkung beim NAS?

    axisminden - - Kathrein UFS-913

    Beitrag

    Da brauchst du kein Tool für. geht per DOS, CMD Fenster. copy /b video.wmv.001 + video.wmv.002 + video.wmv.003 video_gesamt.wmv Der Schalter /b muss für binär Dateien gesetzt werden z.b. AVI Gruß Michael

  • Benutzer-Avatarbild

    Ne, da trägst du den Proxy für deinen PC ein. Schwarzseher meint aber deine Fritzbox, Netgear usw. GrußMichael

  • Benutzer-Avatarbild

    Hallo dankegut, ich habe mir auch das Update von der neuen Seite gezogen und installiert. Ging ohne Probleme. Machst du auf dem Stick Schnellformatierung (Standarteinstellung). Ich würde sonst mal den Haken dafür rausnehmen und eine richtige Formatierung durchführen. Dauert nur deutlich länger. Wenn es das auch nicht ist, die Tipps von Frank nehmen oder mal einen anderen Stick. 4 und 8 GB hat bei mir auch immer funktioniert. Gruß Michael

  • Benutzer-Avatarbild

    Also zu den Versionen habe ich das gefunden: Windows8/SRV 2012R2 = SMB3.02 Windows8/SRV2012 = SMB3.0 Windows7/SRV2008R2 = SMB2.1 SRV2008 = SMB2.0 Quelle:technet Ich finde aber nichts ob man Downgraden kann. Zitat: „Hatte vorher auf der selben Hardware Home Server 2011 und dann win Srv. 2012 ohne Probleme am Laufen.“ In Bezug darauf.

  • Benutzer-Avatarbild

    Ich denke das der SMB Zugriff von der Kathi auf den Windows Server nicht kompatibel ist. Hast du ja auch schon vermutet. Wenn ich die Daten anderweitig auf den Windows Server kopieren kann, kann es eigentlich nur noch SMB sein. Gruß Michael

  • Benutzer-Avatarbild

    Festplattenzugriff unter WinXP

    axisminden - - Kathrein UFS-913

    Beitrag

    Da hast du ja schon einiges durch. Das hast du schon gemacht? wiki.digitus.de/de/GPT-Schutzpartition Oder mit einer Linux Live cd / Geparted booten und es damit versuchen. Gruß Michael

  • Benutzer-Avatarbild

    Hallo, liegt vielleicht hier dran: (**) Derzeit kein Vorschaubild bei Sendern/Aufnahmen mit 1080i-Format, sowie bei verschlüsselten Sendern/Aufnahmen. Diese Funktion wird vom UFS 913 noch nicht unterstüzt. Ist die Fußnote auf der Beta Downlload Seite. Gruß Michael

  • Benutzer-Avatarbild

    Firmware v2.01 vom 26.03.13

    axisminden - - Kathrein UFS-913

    Beitrag

    Die Umschaltzeiten von HD Programmen auf normal waren mit der 2.0 bei mir ziemlich langsam. Mein Panasonic macht nur HD Ready . Eingestellt ist 1080i. Nach dem Update auf 2.01 ist das deutlich schneller. Michael

  • Benutzer-Avatarbild

    Morgen, du kannst doch auch auf dem PC/PC's in der Windows Firewall den Port 9000 blockieren. Hier mal eine Beschreibung für eine Freigabe, die Blockierung funktioniert dann eben anders herum. tipps-tricks-kniffe.de/windows…r-programme-freischalten/ Michael

  • Benutzer-Avatarbild

    Ja, ist bei mir auch so. Im Moment aber auch nur mit dem IE.