Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Benutzer-Avatarbild

    Hallo, das Gerät reagiert zeitweilig nicht auf die Fernbedienung. Batterien sind voll und Tasten alle ok. Mit einem externen Meßgerät festgestellt, dass die FB sauber und schnell sendet. Was kann man hier tun?

  • Benutzer-Avatarbild

    UFS-922 Plattenwechselproblem

    sommer - - Kathrein UFS-922

    Beitrag

    Hallo Frank, bei mir war's auch so. Nach Rückführung auf FW 2.0 mit der alten Platte wurde die neue nach Umbau sofort erkannt. Habe soeben 2.01 wieder installiert. Läuft. Vielen lieben Dank für die hilfreiche Unterstützung. Gruss Ludwig

  • Benutzer-Avatarbild

    UFS-922 Festplattenwechselproblem

    sommer - - Kathrein UFS-922

    Beitrag

    board.mykathrein.de/index.php/…3a9df1408c20b3dc8167b7fe1Hallo, ich fahre auch die Firmware 2.01. Habe zwischenzeitlich mal die serielle Schnittstelle "abgehorcht". Sehr interessant. Leider hilft mir das nicht viel weiter. Kennt sich jemand damit aus? Die anliegende Logdatei beinhaltet 3 Boot-Durchläufe. Gruss Ludwig Sommer

  • Benutzer-Avatarbild

    UFS-922 Plattenwechselproblem

    sommer - - Kathrein UFS-922

    Beitrag

    Hallo allerseits, habe soeben in meinen UFS-922 eine 1TB Platte eingebaut: "WD10EVDS" nagelneu aus dem Karton von Conrad-Elektronik. Die Kiste ist aber nicht gewillt, die Platte zu formatieren. Sie pendelt ständig zwischen der Anzeige "Starten ..." und "UFS-922". Habe dann auf Basis der Anleitung eines anderen Community-Mitgliedes versucht, eine manuelle Initialierung zu starten: - Netzschalter ausgeschaltet - REC gedrückt und festgehalten - Netzschalter eingeschaltet - REC nach gut 3 Sekunden l…

  • Benutzer-Avatarbild

    Hallo, ich bin seit gestern nach 2 Jahren Besitz eines UFS 821 stolzer Besitzer eines UFS 822si. Nach Installation habe ich das Problem, dass auf dem ersten Sendeplatz ("Das Erste" wird korrekt angezeigt) tatsächlich aber das ZDF liegt. Wer weiß hier Abhilfe? Gruß Ludwig Sommer

  • Benutzer-Avatarbild

    Hallo UFS-Benutzer, seit Rückstellung meines Gerätes auf Werkseinstellung und erneutem Einlesen der Kanäle funktioniert die Wiedergabe bei TV und Radio einwandfrei. Sämtliche Aufnahmen stehen mit dem Hinweis "verschlüsselt" im Archiv obwohl es garantiert keine verschlüsselten Sender sind. Wer hat hier eine Idee ? Gruß Ludwig

  • Benutzer-Avatarbild

    Radiosender teilweise ohne Ton

    sommer - - Kathrein UFS-821

    Beitrag

    Hallo zusammen, nach Rücksetzen auf die Werkseinstellung, Einlesen aller Kanäle für TV und Radio läuft TV ordnungsgemäß. Bei den Radiosendern fehlt bei mehr als 60 Sendern der Ton. Der Kathrein-Support teilte mit, die Frequenzen vieler Radiosender haben sich verändert. Die Kanallisten müßten angepaßt werden. Kann mir jemand sagen, was hier zu tun ist? Gruß Ludwig Sommer